<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="ksAWSplLjOk-9mkOUTKelnYmX1RkogGKesq7ZQ3bezM" />
  <script>
    window.LOAD_START_TIME = Date.now();
      window.client_dialogue_enabled = true
      window.client_dialogue_name = "one_sek"
  </script>

    <meta name="description" content="I torsdags berättade Östersunds-Posten om Lage som tvingades skjuta en björnhona i nödvärn. Björnhonan efterlämnade tre björnungar och nu kan vi meddela...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338084","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":121,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="op.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" />
  <meta property="og:title"           content="Älgjägaren som sköt anfallande björn: Björnungarna kommer att klara sig" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/869a3f11-18fc-5175-b3f6-0281601723b5/1200.jpg" />
    <meta property="og:description"     content="I torsdags berättade Östersunds-Posten om Lage som tvingades skjuta en björnhona i nödvärn. Björnhonan efterlämnade tre björnungar och nu kan vi meddela...">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/op/apple-touch-icon-45e1ab6538fa922cb6fe57713418a9f8.png">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-32x32-f60278463957275d74f333ebc1d1fc6a.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-16x16-a83fa0f3ada6f8e9e45f9df87cadb8d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/op/safari-pinned-tab-bc2a4362878c9090aef158a0562a035a.svg" color="#3468a7">
  <link rel="shortcut icon" href="/assets/sites/op/favicon-7ad78d72fce7252344e0997146e8f2cc.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#3468a7">
  <meta name="apple-itunes-app" content="app-id=1042271841">

  <link href="/feed" rel="alternate" title="op.se RSS" type="application/rss+xml" />

  <title>Älgjägaren som sköt anfallande björn: Björnungarna kommer att klara sig</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.op.se","site_title":"op.se","site_description":"op.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.op.se","site_id":"OP","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","gtm_id":"GTM-PFBKL3","readlist_service_uri":"https://readlist-service.mittmedia.se/","reaction_service_uri":"http://reaction-service.mmcloud.se","reactions_enabled":false,"everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"tulo_client_id":"534b97339f6aef3b58000004","tulo_session_uri":"https://backend.worldoftulo.com/js/session","tulo_login_uri":"https://mittmedia.portal.worldoftulo.com/Login","tulo_redirect_uri":"http://www.op.se/forward","tulo_organisation_id":"mittmedia","tulo_auth_uri":"https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP\u0026client_id=534b97339f6aef3b58000004\u0026oid=mittmedia\u0026redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward\u0026response_type=code\u0026state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig","tulo_sign_up_uri":"https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig\u0026accountorigin=OP","user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"http://mm-ues.herokuapp.com/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":false,"city":"Östersund","tell_us":{"default_link":"https://tips.mittmedia.se/op","email_link":"mailto:72063@op.se","tel_link":"tel:+4663161620","mobile_link":"sms:72063","copy_email":"72063@op.se","copy_tel":"063-16 16 20","copy_mobile":"72063"},"footer":"\u003cp\u003e \u003cstrong\u003eAnsvarig utgivare:\u003c/strong\u003e \u003cbr/\u003eHans Lindeberg\u003cbr/\u003e \u003ca href=\"mailto:hans.lindeberg@op.se\"\u003ehans.lindeberg@op.se\u003c/a\u003e\u003c/p\u003e\n","use_mm_admeta":true};
  window.content_keywords = ["op.se","blaljus","olyckor","jamtland","ostersund","allmant","bjorn","algjakt","polisen jamtland","lansstyrelsen jamtlands lan","livered","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {};
  window.product_market_uri = 'http://kund.mittmedia.se/paket/op';
  window.new_menu = true
  window.topBar = {};
  window.topBar.date = 'Fredag 14 oktober';
</script>

  <script type="text/javascript" async="true" src="http://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link href="/assets/op/application-5bb8728b4f324e6fa0045ac7f3339f17.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="1acc6LN5CocXRPqjoHpdAUBQ9XOgzknGE0NmYnJJ9Og=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-8670856b896598b90406e754cecc200b.js"></script>
  <![endif]-->
</head>

<body class="op articles show_by_slug newmenu">
    <script type="text/javascript" async src="http://op.ecsanalytics.com/js/lkj52k/ecanalytics.js"></script>

  <script src="/assets/font_loader-0a68199d2ff8c6cf06eeebc42c73c105.js"></script>
  <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip ">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidningen"}' >
    <div class="text">
        <label for="topbar-dropdown-epaper" class="text_along_icon">E-tidningen</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
          <div id="epapers-outlet">
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/op">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a></li>
            <li class="with_wrap non_link"><a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP&client_id=534b97339f6aef3b58000004&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig">
              Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.
            </a></li>
          </div>
          <script id="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
            {{#each epapers}}
              <li class="with_wrap" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>
                <a href="{{url}}?cid={{../cid}}&sid={{../sid}}">{{name}}</a>
              </li>
            {{/each}}
            {{else}}
              <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/op">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a></li>
              {{#if not_logged_in}}
                <li class="with_wrap non_link"><a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP&client_id=534b97339f6aef3b58000004&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig">
                  Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.
                </a></li>
              {{/if}}
            {{/if}}
          </script>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-1" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}' >
    <div class="text">
        <label for="topbar-dropdown-1" class="text_along_icon">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-1" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-1_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'  >
                <a href="https://tips.mittmedia.se/op" target="_blank">
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'  >
                <a href="/skickain/insandare" target="_self">
                  Skriv en insändare
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}' >
    <div class="text">
      <a class="text_along_icon" href="http://kundservice.mittmedia.se/op">Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}' >
    <div class="text">
      <a class="text_along_icon" href="http://kund.mittmedia.se/paket/op">Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/op/main-logo-4bb206b6603734e18ee1d5daedc35c1b.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
              <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ÖP" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Logga in"}' >
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-account" class="m-icon-account"></label></div>
        <label for="m-icon-account" class="text_along_icon">Logga in</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-account" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-account_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Logga in"}}'  >
                <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP&client_id=534b97339f6aef3b58000004&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" target="_self">
                  Logga in
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Har du inget konto? Skapa ett"}}'  >
                <a href="https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig&accountorigin=OP" target="_self">
                  Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
                </a>
              </li>
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Redan prenumerant? Aktivera konto"}}'  >
                <a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig&accountorigin=OP" target="_self">
                  Redan prenumerant? <span class="menu_list_highlight">Aktivera konto</span>
                </a>
              </li>
              <li class="has-children" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"readlist dropdown"}}'>
                <a class="parent dropdown_with_dropdown"><span class="label">Läslista</span></a>
                <ul id="readlist-menu" class="sub-menu" data-owner="#menu-item-readlist" data-offset="true">
                  <li class="with_wrap non_link" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"readlist login link"}}'>
                    <div class="readlist-info">
                      <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP&client_id=534b97339f6aef3b58000004&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig">För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
                    </div>
                  </li>
                </ul>
              </li>
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Läsarshoppen"}}'  >
                <a href="http://www.lasarshoppen.se/" target="_blank">
                  Läsarshoppen
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>


              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
        <a class="highlight-bostadspuls navigation-action" href="/bostadspuls" target="_self">
          Bostadspuls
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big" data-pelican='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ÖP alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a class="item" data-section-name="/" href="/" target="_self">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a class="item" data-section-name="/tv" href="/tv" target="_self">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a class="item" data-section-name="/blaljus" href="/blaljus" target="_self">
      Blåljus
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a class="parent section-title" data-section-name="/alla" href="#" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a class="item" data-section-name="/berg" href="/berg" target="_self">
      Berg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a class="item" data-section-name="/bracke" href="/bracke" target="_self">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a class="item" data-section-name="/harjedalen" href="/harjedalen" target="_self">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a class="item" data-section-name="/krokom" href="/krokom" target="_self">
      Krokom
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a class="item" data-section-name="/ragunda" href="/ragunda" target="_self">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a class="item" data-section-name="/stromsund" href="/stromsund" target="_self">
      Strömsund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a class="item" data-section-name="/are" href="/are" target="_self">
      Åre
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a class="item" data-section-name="/ostersund" href="/ostersund" target="_self">
      Östersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a class="item" data-section-name="/naringsliv" href="/naringsliv" target="_self">
      Näringsliv
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a class="item" data-section-name="/fastighetsaffarer" href="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a class="parent section-title" data-section-name="/sport" href="#" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a class="item" data-section-name="/sport" href="/sport" target="_self">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;ÖFK&quot;}}">
    <a class="item" data-section-name="/ofk" href="/ofk" target="_self">
      ÖFK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a class="item" data-section-name="/fotboll" href="/fotboll" target="_self">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a class="item" data-section-name="/skidor" href="/skidor" target="_self">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a class="item" data-section-name="/ishockey" href="/ishockey" target="_self">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a class="item" data-section-name="http://www.bandypuls.se" href="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a class="item" data-section-name="/trav" href="/trav" target="_self">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a class="item" data-section-name="/basket" href="/basket" target="_self">
      Basket
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Friidrott&quot;}}">
    <a class="item" data-section-name="/friidrott" href="/friidrott" target="_self">
      Friidrott
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a class="item" data-section-name="/ovrig-sport" href="/ovrig-sport" target="_self">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a class="item" data-section-name="/sport/lasarsport-3" href="/sport/lasarsport-3" target="_self">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a class="item" data-section-name="/tabeller" href="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a class="parent section-title" data-section-name="/familj" href="#" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="/familj" href="/familj" target="_self">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a class="item" data-section-name="/slakt-och-vanner" href="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a class="parent section-title" data-section-name="/opinion" href="#" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a class="item" data-section-name="/opinion" href="/opinion" target="_self">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a class="item" data-section-name="/ledare" href="/ledare" target="_self">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a class="item" data-section-name="/debatt" href="/debatt" target="_self">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a class="item" data-section-name="/insandare" href="/insandare" target="_self">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a class="parent section-title" data-section-name="/all-noje-och-kultur" href="#" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a class="item" data-section-name="/all-noje-och-kultur" href="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a class="item" data-section-name="/nojesnyheter" href="/nojesnyheter" target="_self">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a class="item" data-section-name="/kulturnyheter" href="/kulturnyheter" target="_self">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a class="item" data-section-name="/recenserat" href="/recenserat" target="_self">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a class="parent section-title" data-section-name="/bostadspuls" href="#" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a class="item" data-section-name="/bostadspuls" href="/bostadspuls" target="_self">
      All Bostad
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a class="parent section-title" data-section-name="/alla-avdelningar" href="#" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a class="item" data-section-name="/sverige-varlden" href="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik &amp; Motor&quot;}}">
    <a class="item" data-section-name="/trafik-motor" href="/trafik-motor" target="_self">
      Trafik & Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a class="item" data-section-name="/kronikor" href="/kronikor" target="_self">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vår Historia&quot;}}">
    <a class="item" data-section-name="/var-historia" href="/var-historia" target="_self">
      Vår Historia
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Våld I Hemmet&quot;}}">
    <a class="item" data-section-name="/vald-i-hemmet" href="/vald-i-hemmet" target="_self">
      Våld I Hemmet
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://op.lokus.se/" href="http://op.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a class="item" data-section-name="http://blogg.mittmedia.se/" href="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a class="item" data-section-name="http://lunchguide.nu/" href="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a class="item" data-section-name="http://www.lasarshoppen.se/" href="http://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a class="parent section-title" data-section-name="/#" href="#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/op/annonsera/radannonser" href="http://kundservice.mittmedia.se/op/annonsera/radannonser" target="_blank">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/op/annonsera/familjeannonser" href="http://kundservice.mittmedia.se/op/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Företagsannonser&quot;}}">
    <a class="item" data-section-name="http://www.mittmedia.se/foretag/produkter-och-tjanster/ostersunds-posten" href="http://www.mittmedia.se/foretag/produkter-och-tjanster/ostersunds-posten" target="_blank">
      Företagsannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/op/annonsera/evenemangsannonser" href="http://kundservice.mittmedia.se/op/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip ">
      <div class="row topmenu-content">
        <div class="site_logotype">
          <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/op/main-logo-4bb206b6603734e18ee1d5daedc35c1b.svg" /></a>
        </div>
        <div id="menu-item-top-menu-search-small" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
          <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ÖP" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
        <a class="highlight-bostadspuls navigation-action" href="/bostadspuls" target="_self">
          Bostadspuls
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
  <ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item mini_menu_logga_in"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <input type="checkbox" id="menu_list__0_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Logga in
            </label>
            <label for="menu_list__0_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP&client_id=534b97339f6aef3b58000004&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Logga in
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Har du inget konto? Skapa ett"}}'>
            <a href="https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig&accountorigin=OP" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Redan prenumerant? Aktivera konto"}}'>
            <a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig&accountorigin=OP" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Redan prenumerant? <span class="menu_list_highlight">Aktivera konto</span>
            </a>
        </li>
        <li class="menu_list_item menu_list_level_2_item " data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-readlist - from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_2_item_heading">
            Läslista
          </label>
          <label for="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_2_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul id="readlist-menu-top-menu" class="menu_list_level menu_list_level_3">
            <li class="menu_list_item menu_list_level_3_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
              <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP&client_id=534b97339f6aef3b58000004&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" class="menu_list_item_heading">För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
            </li>
          </ul>
          <script id="readlist-menu-template-top-menu" type="text/x-handlebars-template">
            {{#if bookmarks}}
              {{#each bookmarks}}
                <li class="readlist-item menu_list_item menu_list_level_3_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>
                  <a href="{{this.uri}}" class="menu_list_item_heading">{{this.headline}}</a>
                  <a href="#" class="remove-from-readlist" data-uuid={{this.article_id}}>
                    <i class="icon-remove"></i>
                  </a>
                </li>
              {{/each}}
            {{else}}
              <li class="readlist-item menu_list_item menu_list_level_3_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>
                <span class="no_link"> Din läslista är tom. <br /> I varje nyhet finns det en bokikon. Klicka på den för att lägga till nyheter i din läslista.</span>
              </li>
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
  </ul>

        </li>
        <li class="menu_list_item menu_list_level_1_item " data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            E-tidningen
          </label>
          <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul id="mobile-epapers-outlet-top-menu" class="menu_list_level menu_list_level_2">
            <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
              <a href="http://kund.mittmedia.se/paket/op" class="menu_list_item_heading">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
            </li>
            <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
              <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP&client_id=534b97339f6aef3b58000004&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" class="menu_list_item_heading">Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
            </li>
          </ul>
          <script id="mobile-epapers-template-top-menu" type="text/x-handlebars-template">
            {{#if epapers}}
              {{#each epapers}}
                <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>
                  <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="menu_list_item_heading">{{name}}</a>
                </li>
              {{/each}}
            {{else}}
              <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
                <a href="http://kund.mittmedia.se/paket/op" class="menu_list_item_heading">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
              </li>
              {{#if not_logged_in}}
                <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
                  <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=OP&client_id=534b97339f6aef3b58000004&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.op.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" class="menu_list_item_heading">Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
                </li>
              {{/if}}
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <input type="checkbox" id="menu_list__0_1_2_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Tipsa oss
            </label>
            <label for="menu_list__0_1_2_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <a href="https://tips.mittmedia.se/op" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Tipsa oss
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
            <a href="/skickain/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skriv en insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
            <a href="http://kundservice.mittmedia.se/op" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Kundservice
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
            <a href="http://kund.mittmedia.se/paket/op" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Bli kund
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Start
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
            <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Förstasidan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
            <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              TV
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
            <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Blåljus
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nyheter
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
            <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Alla nyheter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
            <a href="/berg" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Berg
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
            <a href="/bracke" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Bräcke
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
            <a href="/harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Härjedalen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
            <a href="/krokom" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Krokom
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
            <a href="/ragunda" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ragunda
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
            <a href="/stromsund" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Strömsund
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
            <a href="/are" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Åre
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
            <a href="/ostersund" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Östersund
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
            <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Näringsliv
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
            <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fastighetsaffärer
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Sport
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
            <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
            <a href="/ofk" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              ÖFK
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
            <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fotboll
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
            <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skidor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
            <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ishockey
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
            <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bandypuls
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
            <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trav
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
            <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Basket
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
            <a href="/friidrott" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Friidrott
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
            <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Övrig sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
            <a href="/sport/lasarsport-3" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Läsarsport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram & Tabeller"}}'>
            <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Spelprogram & Tabeller
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Familj
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt & vänner"}}'>
            <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Släkt & vänner
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Opinion
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
            <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Opinion
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
            <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ledare
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
            <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Debatt
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
            <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje & Kultur"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nöje & Kultur
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje & Kultur"}}'>
            <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Nöje & Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
            <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nöje
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
            <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
            <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Recenserat
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Bostadspuls
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
            <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Bostad
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Mer
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige & Världen"}}'>
            <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sverige & Världen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik & Motor"}}'>
            <a href="/trafik-motor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trafik & Motor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
            <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Krönikor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vår Historia"}}'>
            <a href="/var-historia" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Vår Historia
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Våld I Hemmet"}}'>
            <a href="/vald-i-hemmet" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Våld I Hemmet
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://op.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
            <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bloggar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
            <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lunchguide.nu
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Annonsera
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
            <a href="http://kundservice.mittmedia.se/op/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Radannons
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="http://kundservice.mittmedia.se/op/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
            <a href="http://www.mittmedia.se/foretag/produkter-och-tjanster/ostersunds-posten" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Företagsannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
            <a href="http://kundservice.mittmedia.se/op/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Evenemangsguide
            </a>
        </li>
  </ul>

        </li>
  </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
    <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
      <a href="http://kundservice.mittmedia.se/mittmedia/information/om-cookies-och-personuppgifter">⇒ läs mer om cookies och personuppgifter</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->


  
</div>


    <div class="main-wrapper">

      <!--[if lt IE 9]>
<div id="old-browser-wrapper">
  <div id="old-browser-info">
    <div>
      <h2>Din webbläsare är föråldrad.</h2>
      <p>Den har kända säkerhetshål och kan inte visa alla funktioner korrekt på denna sida. Vi rekommenderar att du <a href="http://kundservice.mittmedia.se/op/information/uppdaterad">uppdaterar din webbläsare</a>.</p>
    </div>
  </div>
  <div id="old-browser-button-wrapper">
    <div id="old-browser-button">
      Stäng
    </div>
  </div>
</div>

<![endif]-->


        <div class="row">
          <div class="column large-full show-for-medium-up">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.op.se/blaljus/brott/viktor-blev-uppringd-av-blocket-skojare-nu-vill-han-varna-andra"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
      <h3>Viktor blev uppringd av Blocket-skojare – nu vill han varna andra</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.op.se/jamtland/are/se-den-rekordtidiga-skridskopremiaren-pa-blanktjarn-vi-gick-genom-isen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
      <h3>Se den rekordtidiga skridskopremiären på Blanktjärn: "Vi gick genom isen"</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.op.se/blaljus/olyckor/lage-attackerades-av-bjorn-under-algjakten-skallen-kom-i-full-fart-mot-mig-och-kaften-var-vidoppen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
      <h3>Lage attackerades av björn under älgjakten: "Skallen kom i full fart mot mig och käften var vidöppen"</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.op.se/blaljus/brott/misstankta-dieseltjuvar-stangdes-in-och-greps-av-polis"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
      <h3>Misstänkta dieseltjuvar stängdes in och greps av polis</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.op.se/bostadspuls/pa-tre-ar-har-de-renoverat-tva-lagenheter-och-byggt-nytt-hus-pa-alno"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
      <h3>På tre år har de renoverat två lägenheter – och byggt nytt hus</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.op.se/fotboll/allsvenskan/fotbollspuls-darfor-kan-sottes-skada-vara-guld-vard-for-ofk"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
      <h3>Därför kan stjärnans skada vara guld värd för ÖFK</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.op.se/blaljus/brander/brand-pa-skicenter-i-asarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
      <h3>Brand på Skicenter i Åsarna</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.op.se/vasternorrland/sundsvall/nytt-clownfall-satte-skrack-i-skolelever-i-sundsvall-ingen-ska-skramma-mina-elever"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
      <h3>Nytt clownfall – satte skräck i skolelever i Sundsvall: "Ingen ska skrämma mina elever"</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.op.se/bostadspuls/fredrik-smith-ar-vd-n-som-balanserar-pa-skrivbord-for-den-lokala-bilden"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
      <h3>Fredrik Smith är vd:n som balanserar på skrivbord för den lokala bilden</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.op.se/jamtland/svagt-stod-for-ostersund-som-residensstad-i-storregionen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
      <h3>Svagt stöd för Östersund som residensstad i storregionen</h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only small-unpadded">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.op.se/blaljus/brott/viktor-blev-uppringd-av-blocket-skojare-nu-vill-han-varna-andra"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
      <h3>Viktor blev uppringd av Blocket-skojare – nu vill han varna andra</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.op.se/jamtland/are/se-den-rekordtidiga-skridskopremiaren-pa-blanktjarn-vi-gick-genom-isen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
      <h3>Se den rekordtidiga skridskopremiären på Blanktjärn: "Vi gick genom isen"</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.op.se/blaljus/olyckor/lage-attackerades-av-bjorn-under-algjakten-skallen-kom-i-full-fart-mot-mig-och-kaften-var-vidoppen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
      <h3>Lage attackerades av björn under älgjakten: "Skallen kom i full fart mot mig och käften var vidöppen"</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.op.se/blaljus/brott/misstankta-dieseltjuvar-stangdes-in-och-greps-av-polis"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
      <h3>Misstänkta dieseltjuvar stängdes in och greps av polis</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.op.se/bostadspuls/pa-tre-ar-har-de-renoverat-tva-lagenheter-och-byggt-nytt-hus-pa-alno"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
      <h3>På tre år har de renoverat två lägenheter – och byggt nytt hus</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.op.se/fotboll/allsvenskan/fotbollspuls-darfor-kan-sottes-skada-vara-guld-vard-for-ofk"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
      <h3>Därför kan stjärnans skada vara guld värd för ÖFK</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.op.se/blaljus/brander/brand-pa-skicenter-i-asarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
      <h3>Brand på Skicenter i Åsarna</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.op.se/vasternorrland/sundsvall/nytt-clownfall-satte-skrack-i-skolelever-i-sundsvall-ingen-ska-skramma-mina-elever"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
      <h3>Nytt clownfall – satte skräck i skolelever i Sundsvall: "Ingen ska skrämma mina elever"</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.op.se/bostadspuls/fredrik-smith-ar-vd-n-som-balanserar-pa-skrivbord-for-den-lokala-bilden"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
      <h3>Fredrik Smith är vd:n som balanserar på skrivbord för den lokala bilden</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.op.se/jamtland/svagt-stod-for-ostersund-som-residensstad-i-storregionen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
      <h3>Svagt stöd för Östersund som residensstad i storregionen</h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

        <div class="row small-collapse">
          <div class="column full padding-bottom-medium padding-top-small">
            <div class="ad-placement layout_panorama_1 ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama_1">
      <div id="d_panorama_1" data-fusion-placement="d_panorama_1" data-fusion-id="d_panorama_1" data-layout="panorama">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "panorama", index: 1, device: "d", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container t_panorama_1">
      <div id="t_panorama_1" data-fusion-placement="t_panorama_1" data-fusion-id="t_panorama_1" data-layout="panorama">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "panorama", index: 1, device: "t", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container m_panorama_1">
      <div id="m_panorama_1" data-fusion-placement="m_panorama_1" data-fusion-id="m_panorama_1" data-layout="panorama">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "panorama", index: 1, device: "m", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

</div>

            <script type="text/javascript">
  window.use_adblock_notice = false;
</script>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="44c7cf52-bfc6-4594-85f3-7a1881c80640">
  <span class="main_category" itemprop="genre">Olyckor</span><span class="label">idag 17.35</span>
</div>

      <h1 itemprop="headline">Älgjägaren som sköt anfallande björn: Björnungarna kommer att klara sig</h1>
      <div class="meta_actions">
  <div class="block teaserActions__button add-to-readlist"
    data-uuid="44c7cf52-bfc6-4594-85f3-7a1881c80640"
    data-headline="Älgjägaren som sköt anfallande björn: Björnungarna kommer att klara sig"
    data-publish-date="2016-10-14 17:35:34 +0200"
    data-pelican='{"type":"clickOnce","name":"Clicked on add-to-readlist","context":{"source":"Article"}}'>
    <span class="label">+</span>
    <span class="icon sli-icon-book-open"></span>
    <div class="add-to-readlist-tooltip">Läs senare</div>
  </div>
  <div class="block">
    <span class="social_stat-count social_stat-share" data-show-share-count="http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig">0</span>
    <span class="social_stat-label social_stat-share">delningar</span>
  </div>
  <div class="block">
    <a class="share facebook" data-id="44c7cf52-bfc6-4594-85f3-7a1881c80640" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I%2520torsdags%2520ber%25C3%25A4ttade%2520%25C3%2596stersunds-Posten%2520om%2520Lage%2520som%2520tvingades%2520skjuta%2520en%2520bj%25C3%25B6rnhona%2520i%2520n%25C3%25B6dv%25C3%25A4rn.%2520Bj%25C3%25B6rnhonan%2520efterl%25C3%25A4mnade%2520tre%2520bj%25C3%25B6rnungar%2520och%2520nu%2520kan%2520vi%2520meddela%2520att%2520bj%25C3%25B6rnungarna%2520kommer%2520att%2520klara%2520sig.&amp;p%5Btitle%5D=%25C3%2584lgj%25C3%25A4garen%2520som%2520sk%25C3%25B6t%2520anfallande%2520bj%25C3%25B6rn%3A%2520Bj%25C3%25B6rnungarna%2520kommer%2520att%2520klara%2520sig&amp;p%5Burl%5D=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig&amp;s=100&amp;t=%25C3%2584lgj%25C3%25A4garen%2520som%2520sk%25C3%25B6t%2520anfallande%2520bj%25C3%25B6rn%3A%2520Bj%25C3%25B6rnungarna%2520kommer%2520att%2520klara%2520sig&amp;u=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="44c7cf52-bfc6-4594-85f3-7a1881c80640" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=%C3%84lgj%C3%A4garen%20som%20sk%C3%B6t%20anfallande%20bj%C3%B6rn:%20Bj%C3%B6rnungarna%20kommer%20att%20klara%20sig&amp;url=http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
      <article
        data-uuid="44c7cf52-bfc6-4594-85f3-7a1881c80640"
        data-url="http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig"
        data-npid=""
        data-headline="Älgjägaren som sköt anfallande björn: Björnungarna kommer att klara sig"
        data-publish-date="2016-10-14"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
        <section class="leadin" itemprop="description">
          <p>I torsdags berättade Östersunds-Posten om Lage som tvingades skjuta en björnhona i nödvärn. Björnhonan efterlämnade tre björnungar och nu kan vi meddela att björnungarna kommer att klara sig.</p>
        </section>
  </div>
    <div class="column large-two-thirds medium-two-thirds article-content">
      <section class="body" itemprop="articleBody">
        <p class="body"></p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/869a3f11-18fc-5175-b3f6-0281601723b5/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/869a3f11-18fc-5175-b3f6-0281601723b5/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/869a3f11-18fc-5175-b3f6-0281601723b5/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/869a3f11-18fc-5175-b3f6-0281601723b5/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/869a3f11-18fc-5175-b3f6-0281601723b5/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/869a3f11-18fc-5175-b3f6-0281601723b5/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Björnarna på bilden bor på Skansen."></div><div class="byline-caption"><figcaption class="caption">Björnarna på bilden bor på Skansen.</figcaption><div class="byline" itemprop="copyrightHolder">JANERIK HENRIKSSON / TT</div></div><div class="clearfix"></div></figure></p>   <p class="body">Många har undrat hur det kommer gå med björnungarna. Enligt Magnus Håkansson på Länsstyrelsen är det på grund av att älgjägaren agerat i nödvärn ett ärende för polisen. Men när vi kontaktar polisen kan de inte ge något svar. </p>   <p class="body">Så vi kontaktar Lage Löwén. Hundföraren som tvingades skjuta björnen.</p>   <p class="body">–  Det här var sådana björnungar som ska bli två år så de kommer att klara sig och eftersom de krupit ner i idet var de matade för vintern, säger han. </p>   <p class="body">      <a href="http://www.op.se/blaljus/olyckor/lage-attackerades-av-bjorn-under-algjakten-skallen-kom-i-full-fart-mot-mig-och-kaften-var-vidoppen">         <strong>LÄS OCKSÅ: Lage attackerades av björn under älgjakten: "Skallen kom i full fart mot mig och käften var vidöppen"</strong>      </a>   </p>   <p class="body">Enligt Magnus Håkansson stöter björnhonan bort sina ungar från att de är två år gamla. Ibland när de är tre och i extrema fall vid fyra års ålder. Från två års ålder klarar sig alltså björnungar på egen hand.</p>   <p class="body">–  Björnhonan var inte dräktig eftersom hon fortfarande hade de här ungarna i idet, säger Lage. </p>   <p class="body">      <a href="http://www.op.se/jamtland/are/se-den-rekordtidiga-skridskopremiaren-pa-blanktjarn-vi-gick-genom-isen">         <strong>LÄS OCKSÅ: Se den rekordtidiga skridskopremiären på Blanktjärn: "Vi gick genom isen"</strong>      </a>   </p>   <p class="body">Han hade inget val när han sköt. Det var antingen björnhonan eller han. </p>   <p class="body">–  Det är ingen upplevelse man vill vara med om, säger Lage. </p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Evelina Pålsson</div>
    <a href="tel://063-16 17 11" class="phone">063-16 17 11</a>
    <a href="mailto:evelina.palsson@mittmedia.se" class="email">evelina.palsson@mittmedia.se</a>
  </section>

      <div class="meta_actions meta_actions_footer">
  <div class="block">
    <a class="share facebook" data-id="44c7cf52-bfc6-4594-85f3-7a1881c80640" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I%2520torsdags%2520ber%25C3%25A4ttade%2520%25C3%2596stersunds-Posten%2520om%2520Lage%2520som%2520tvingades%2520skjuta%2520en%2520bj%25C3%25B6rnhona%2520i%2520n%25C3%25B6dv%25C3%25A4rn.%2520Bj%25C3%25B6rnhonan%2520efterl%25C3%25A4mnade%2520tre%2520bj%25C3%25B6rnungar%2520och%2520nu%2520kan%2520vi%2520meddela%2520att%2520bj%25C3%25B6rnungarna%2520kommer%2520att%2520klara%2520sig.&amp;p%5Btitle%5D=%25C3%2584lgj%25C3%25A4garen%2520som%2520sk%25C3%25B6t%2520anfallande%2520bj%25C3%25B6rn%3A%2520Bj%25C3%25B6rnungarna%2520kommer%2520att%2520klara%2520sig&amp;p%5Burl%5D=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig&amp;s=100&amp;t=%25C3%2584lgj%25C3%25A4garen%2520som%2520sk%25C3%25B6t%2520anfallande%2520bj%25C3%25B6rn%3A%2520Bj%25C3%25B6rnungarna%2520kommer%2520att%2520klara%2520sig&amp;u=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="44c7cf52-bfc6-4594-85f3-7a1881c80640" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=%C3%84lgj%C3%A4garen%20som%20sk%C3%B6t%20anfallande%20bj%C3%B6rn:%20Bj%C3%B6rnungarna%20kommer%20att%20klara%20sig&amp;url=http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Bj%C3%B6rn">BJÖRN</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/%C3%84lgjakt">ÄLGJAKT</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Polisen%20J%C3%A4mtland">POLISEN JÄMTLAND</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/L%C3%A4nsstyrelsen%20J%C3%A4mtlands%20l%C3%A4n">LÄNSSTYRELSEN JÄMTLANDS LÄN</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      

      <div class="row">
        <div class="column padding-bottom-medium">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box" data-fusion-placement="d_box" data-fusion-id="d_box" data-layout="box">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "box", index: 0, device: "d", renderNow: true, layout: '', autoIndex: true , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container t_box">
      <div id="t_box" data-fusion-placement="t_box" data-fusion-id="t_box" data-layout="box">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "box", index: 0, device: "t", renderNow: true, layout: '', autoIndex: true , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container m_box">
      <div id="m_box" data-fusion-placement="m_box" data-fusion-id="m_box" data-layout="box">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "box", index: 0, device: "m", renderNow: true, layout: '', autoIndex: true , reloadable: false, ttl: 20000});
</script>

</div>

        </div>
      </div>

    </div>
</div>



          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="row">
      <div class="column medium-third large-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Viktor blev uppringd av Blocket-skojare – nu vill han varna andra"
  data-publish-date="2016-10-14"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.op.se/blaljus/brott/viktor-blev-uppringd-av-blocket-skojare-nu-vill-han-varna-andra" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/6c5dd80c-68fd-588e-bea0-c39153bdc862/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/6c5dd80c-68fd-588e-bea0-c39153bdc862/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/6c5dd80c-68fd-588e-bea0-c39153bdc862/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Brott</span>
  </div>
  <a href="http://www.op.se/blaljus/brott/viktor-blev-uppringd-av-blocket-skojare-nu-vill-han-varna-andra" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Viktor blev uppringd av Blocket-skojare – nu vill han varna andra
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Lage attackerades av björn under älgjakten: "Skallen kom i full fart mot mig och käften var vidöppen""
  data-publish-date="2016-10-13"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.op.se/blaljus/olyckor/lage-attackerades-av-bjorn-under-algjakten-skallen-kom-i-full-fart-mot-mig-och-kaften-var-vidoppen" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/80ddcb57-5ffe-5614-a089-5f00d0b145b7/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/80ddcb57-5ffe-5614-a089-5f00d0b145b7/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/80ddcb57-5ffe-5614-a089-5f00d0b145b7/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Olyckor</span>
  </div>
  <a href="http://www.op.se/blaljus/olyckor/lage-attackerades-av-bjorn-under-algjakten-skallen-kom-i-full-fart-mot-mig-och-kaften-var-vidoppen" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Lage attackerades av björn under älgjakten: "Skallen kom i full fart mot mig...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Misstänkta dieseltjuvar stängdes in och greps av polis"
  data-publish-date="2016-10-14"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.op.se/blaljus/brott/misstankta-dieseltjuvar-stangdes-in-och-greps-av-polis" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/0e00d2ac-c7b3-5b27-9259-6cedf0196fba/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/0e00d2ac-c7b3-5b27-9259-6cedf0196fba/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/0e00d2ac-c7b3-5b27-9259-6cedf0196fba/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Brott</span>
  </div>
  <a href="http://www.op.se/blaljus/brott/misstankta-dieseltjuvar-stangdes-in-och-greps-av-polis" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Misstänkta dieseltjuvar stängdes in och greps av polis
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Brand på Skicenter i Åsarna"
  data-publish-date="2016-10-14"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.op.se/blaljus/brander/brand-pa-skicenter-i-asarna" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/64f31b35-6a59-5bdd-b22c-a9bdea8852a7/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/64f31b35-6a59-5bdd-b22c-a9bdea8852a7/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/64f31b35-6a59-5bdd-b22c-a9bdea8852a7/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Bränder</span>
  </div>
  <a href="http://www.op.se/blaljus/brander/brand-pa-skicenter-i-asarna" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Brand på Skicenter i Åsarna
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Läkare åtalas för dataintrång i en patients journal"
  data-publish-date="2016-10-14"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.op.se/blaljus/brott/lakare-atalas-for-dataintrang-i-en-patients-journal" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/7091c962-a40b-5514-b361-6f1eb16a91b0/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/7091c962-a40b-5514-b361-6f1eb16a91b0/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/7091c962-a40b-5514-b361-6f1eb16a91b0/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Brott</span>
  </div>
  <a href="http://www.op.se/blaljus/brott/lakare-atalas-for-dataintrang-i-en-patients-journal" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Läkare åtalas för dataintrång i en patients journal
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Man gripen för olaga hot i Odensala"
  data-publish-date="2016-10-13"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.op.se/blaljus/brott/man-gripen-for-olaga-hot-i-odensala" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/53d99563-e818-5568-9857-ffc9142eaae4/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/53d99563-e818-5568-9857-ffc9142eaae4/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/53d99563-e818-5568-9857-ffc9142eaae4/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Brott</span>
  </div>
  <a href="http://www.op.se/blaljus/brott/man-gripen-for-olaga-hot-i-odensala" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Man gripen för olaga hot i Odensala
  </a>

  
</div>

</div>

        </nav>
      </div>
  </div>
  <div class="column medium-third large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-small">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box" data-fusion-placement="d_box" data-fusion-id="d_box" data-layout="box">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "box", index: 0, device: "d", renderNow: true, layout: '', autoIndex: true , reloadable: true, ttl: 15000});
</script>

    <div class="ad-container t_box">
      <div id="t_box" data-fusion-placement="t_box" data-fusion-id="t_box" data-layout="box">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "box", index: 0, device: "t", renderNow: true, layout: '', autoIndex: true , reloadable: true, ttl: 15000});
</script>

    <div class="ad-container m_box">
      <div id="m_box" data-fusion-placement="m_box" data-fusion-id="m_box" data-layout="box">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "box", index: 0, device: "m", renderNow: true, layout: '', autoIndex: true , reloadable: true, ttl: 15000});
</script>

</div>

      </div>
    </div>
  </div>
</aside>

      </div>
    <div class="column large-three-quarters medium-full sprinkle-container">
      <div data-spklw-client-id="op.se" data-spklw-widget-id="article"></div>
    </div>
  </div>
      <script type="text/javascript">
        window.smartclipId = 71348;
      </script>
      <script src="/assets/ads/smartclip/smartclip-a189c7c21d6b5f771c9f3f68817af51e.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback" data-fusion-placement="d_smartclip_callback" data-fusion-id="d_smartclip_callback" data-layout="smartclip_callback">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "smartclip_callback", index: 0, device: "d", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

</div>

  
  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama" data-fusion-placement="d_panorama" data-fusion-id="d_panorama" data-layout="panorama">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "panorama", index: 0, device: "d", renderNow: false, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container t_panorama">
      <div id="t_panorama" data-fusion-placement="t_panorama" data-fusion-id="t_panorama" data-layout="panorama">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "panorama", index: 0, device: "t", renderNow: false, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container m_panorama">
      <div id="m_panorama" data-fusion-placement="m_panorama" data-fusion-id="m_panorama" data-layout="panorama">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "panorama", index: 0, device: "m", renderNow: false, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

</div>

    </div>
  </div>
</span>


      <div class="row">
        <div class="column full padding-bottom-medium">
          <div class="ad-placement layout_footer ">
    <div class="label">Annons</div>
    <div class="ad-container d_footer">
      <div id="d_footer" data-fusion-placement="d_footer" data-fusion-id="d_footer" data-layout="footer">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "footer", index: 0, device: "d", renderNow: false, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container t_footer">
      <div id="t_footer" data-fusion-placement="t_footer" data-fusion-id="t_footer" data-layout="footer">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "footer", index: 0, device: "t", renderNow: false, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container m_footer">
      <div id="m_footer" data-fusion-placement="m_footer" data-fusion-id="m_footer" data-layout="footer">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "footer", index: 0, device: "m", renderNow: false, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

</div>

        </div>

      </div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
        <div class="editor-in-chief line-to-the-right block">
          <p> <strong>Ansvarig utgivare:</strong> <br/>Hans Lindeberg<br/> <a href="mailto:hans.lindeberg@op.se">hans.lindeberg@op.se</a></p>

        </div>

      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/op/kontakta_oss">Kontakta oss</a></li>
          <li><a href="http://www.mittmedia.se/">
            Om <span itemprop="brand">MittMedia</span>
</a>          </li>
        </ul>
      </div>

      <div class="last block">
        <ul class="no-bullet">
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>

    <hr class="hide-for-large-up" />

    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:72063@op.se">72063@op.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72063">72063</a></li>
        </ul>
      </div>

      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
           <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="https://tips.mittmedia.se/op">tipstjänst</a></p>
      </div>

      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
           <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="https://tips.mittmedia.se/op">tipstjänst</a></p>
       </div>

      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:72063@op.se">72063@op.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72063">72063</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>


  </section>

      <div class='client_dialogue_footer client_dialogue_one_sek' style="display:none">
      <div class='row'>
  <div class='dialogue_text'>
    <div class='intro_text'>
      Läs dina lokala nyheter före alla andra, prova vår e-tidning för 1 kr!
    </div>
    <div class='description'>
      Ladda ner tidningen redan kl. 01.00 till din surfplatta, mobil eller desktop.
    </div>
  </div>
  <div class='action_button_wrapper'>
    <a id='one_sek_buy_button' class='button main action rounded-greater small inline' href='https://mittmedia.portal.worldoftulo.com/Shop/Register/plopd11?accountorigin=OP&amp;source=mmbottomdialog&amp;returnUrl=http%3A%2F%2Fwww.op.se%2Fblaljus%2Folyckor%2Falgjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig'>
      Köp nu!
    </a>
  </div>
  <div class='close_button_wrapper'>
    <div class='client_dialogue_close sli-icon-close' data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}' ></div>
  </div>
</div>

    </div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-5fcc6926997fdc90664320782f66346e.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"44c7cf52-bfc6-4594-85f3-7a1881c80640","byline":"Evelina Pålsson","categories":["Olyckor","Östersund","Allmänt"],"category_list":["Blåljus","Olyckor","Jämtland","Östersund","Allmänt"],"char_length":2703,"cover_it_live_id":null,"function_tags":["livered"],"has_cover_it_live_id":false,"has_video":false,"is_locked":false,"is_premium":false,"metadata":{"title":"Älgjägaren som sköt anfallande björn: Björnungarna kommer att klara sig","slug":"algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig","url":"http://www.op.se/blaljus/olyckor/algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig","pub_date":"2016-10-14T17:35:34.000+02:00","news_prio_expired":false,"news_prio":"2","bylines":[{"first_name":"Evelina","last_name":"Pålsson"}]},"resources":[],"writer_resources":[],"site_id":"OP","tags":["Björn","Älgjakt","Polisen Jämtland","Länsstyrelsen Jämtlands län"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-cd7eb730be6fed4626295d861e4b5322.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
  sparrow.BaseModuleHandler.trigger_event('trigger_timeago');
</script>


  <script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
  
  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1" data-fusion-placement="d_inbed_1" data-fusion-id="d_inbed_1" data-layout="inbed_1">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "inbed_1", index: 0, device: "d", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1" data-fusion-placement="t_inbed_1" data-fusion-id="t_inbed_1" data-layout="inbed_1">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "inbed_1", index: 0, device: "t", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1" data-fusion-placement="m_inbed_1" data-fusion-id="m_inbed_1" data-layout="inbed_1">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "inbed_1", index: 0, device: "m", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover" data-fusion-placement="d_takeover" data-fusion-id="d_takeover" data-layout="takeover">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "takeover", index: 0, device: "d", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container t_takeover">
      <div id="t_takeover" data-fusion-placement="t_takeover" data-fusion-id="t_takeover" data-layout="takeover">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "takeover", index: 0, device: "t", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

    <div class="ad-container m_takeover">
      <div id="m_takeover" data-fusion-placement="m_takeover" data-fusion-id="m_takeover" data-layout="takeover">
      </div>
    </div>
    <script>
  adsQueue.push({ type: "takeover", index: 0, device: "m", renderNow: true, layout: '', autoIndex: false , reloadable: false, ttl: 20000});
</script>

</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=op&c1=2&c2=16716221&m_age=1&m_bylines=Evelina+P%C3%A5lsson&m_category=blaljus%7Colyckor%7Cjamtland%7Costersund%7Callmant&m_charlength=2703&m_content_keywords=op.se%7Cblaljus%7Colyckor%7Cjamtland%7Costersund%7Callmant%7Cbjorn%7Calgjakt%7Cpolisen+jamtland%7Clansstyrelsen+jamtlands+lan%7Clivered%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2016-10-14+17%3A35%3A34+%2B0200&m_published_today=1&m_session=ee0f7b4ef849c675eda7ef55864d05cccc45485b&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=44c7cf52-bfc6-4594-85f3-7a1881c80640&name=Bl%C3%A5ljus.algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="http://b.scorecardresearch.com/p?a_site=op&c1=2&c2=16716221&m_age=1&m_bylines=Evelina+P%C3%A5lsson&m_category=blaljus%7Colyckor%7Cjamtland%7Costersund%7Callmant&m_charlength=2703&m_content_keywords=op.se%7Cblaljus%7Colyckor%7Cjamtland%7Costersund%7Callmant%7Cbjorn%7Calgjakt%7Cpolisen+jamtland%7Clansstyrelsen+jamtlands+lan%7Clivered%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2016-10-14+17%3A35%3A34+%2B0200&m_published_today=1&m_session=ee0f7b4ef849c675eda7ef55864d05cccc45485b&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=44c7cf52-bfc6-4594-85f3-7a1881c80640&name=Bl%C3%A5ljus.algjagaren-som-skot-anfallande-bjorn-bjornungarna-kommer-att-klara-sig.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
if(window.PageEvents.page_object) {
  sparrow.BaseModuleHandler.register_available_dependency('page_object');
}
</script>
  <script type="text/javascript" src="http://s.atemda.com/Admeta.js"></script>
  <script type="text/javascript">

      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }

  </script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFBKL3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBKL3');</script>
<!-- End Google Tag Manager -->

  <script type="text/javascript" src="http://eas.mediekompaniet.com/eas?cu=35702;cre=mu;js=y;pageviewid=;target=_blank"></script>


<!-- DEP Tag for op.se -->
<noscript>
  <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-GWKCMLAMV6JQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
 (function(w,d,s,l,i,di){
   var f=d.getElementsByTagName(s)[0],
       j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
   j.async=true;
   j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
   f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-GWKCMLAMV6JQ');
</script>
<!-- End DEP Tag -->

</body>
</html>

