<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","OP"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.op.se/artikel/efter-langsam-vaccinleverans-godkannandet-av-astra-zenecas-vaccin-i-eu-helt-avgorande-for-lanet","title":"Efter långsam vaccinleverans – godkännandet av Astra Zenecas vaccin i EU helt avgörande för länet","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="ksAWSplLjOk-9mkOUTKelnYmX1RkogGKesq7ZQ3bezM" />

    <meta name="description" content="Under fredag eftermiddag kommer besked om Astra Zenecas coronavaccin godkänns inom EU eller inte....">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338084","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":248,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="op.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.op.se/artikel/efter-langsam-vaccinleverans-godkannandet-av-astra-zenecas-vaccin-i-eu-helt-avgorande-for-lanet" />
  <meta property="og:title"           content="Efter långsam vaccinleverans – godkännandet av Astra Zenecas vaccin i EU helt avgörande för länet" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Under fredag eftermiddag kommer besked om Astra Zenecas coronavaccin godkänns inom EU eller inte....">
    <meta property="fb:pages" content="103246113047867" />
    <meta property="fb:pages" content="353758518153742" />
    <meta property="fb:pages" content="1636085426666501" />
    <meta property="fb:pages" content="416963005154055" />
    <meta property="fb:pages" content="918919451489075" />
    <meta property="fb:pages" content="108760449151050" />
    <meta property="fb:pages" content="175095052549989" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="" />
<meta property="article:published_time" content="2021-01-29 16:05:46 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/op/apple-touch-icon-b24fc4077fd95a668d34b40555138a0ec3a6bf24d259b62e1893b2c294ed3187.png">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-32x32-5927381632c6aa48e7f7a58562b822b872007e293481f10ca9c04fe12f39b061.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-16x16-730f73831c45b075795263b2d00532f05a92e9149be215e026551281fce1d810.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/op/safari-pinned-tab-9c371b3217a25c7aa9aac045ece136c145f6cb88580ae751b809fef09872a62f.svg" color="#3468a7">
  <link rel="shortcut icon" href="/assets/sites/op/favicon-2f6e50a4e9053867b2a6005b869c568320fb1ccca1296ae0fc7d347aa12b3f23.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#3468a7">

  <link rel="alternate" type="application/rss+xml" title="op.se RSS" href="/feed" />

  <title>Efter långsam vaccinleverans – godkännandet av Astra Zenecas vaccin i EU helt avgörande för länet</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.op.se","site_title":"op.se","site_description":"op.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.op.se","site_id":"OP","view_ads":"true","section":null,"city":"Östersund"};
  window.content_keywords = ["op.se","halsa \u0026 sjukvard","sjukdomar \u0026 tillstand","smittsam sjukdom","virussjukdomar","behandlingar","vacciner","epidemi","pandemi","op","print","story-coronaviruset","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.op.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.op.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.op.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/op/application-818716fd6f2267db00597eda0395dd3419d4ae883217198839c23545eb72e0c4.css" />
  <script src="/packs/js/application-647613964073078f315a.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="iHob3KwNyNd4IdCb4I8Tb9hf2cvdg3jRRoU4+BmPanl8dHB4whLCsnPncT/2sEX1JqwuVkm6KSv5U7LOioZYGg==" />
</head>

<body class="op articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till op.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Fredag 29 januari</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/ostersunds-posten/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/ostersunds-posten"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/op"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/op/main-logo-00453a3d03d44d25c7e3ff574d1e27eb83846117ad6cfc55cbfc81c14fc80fed.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.op.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på ÖP">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ÖP alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/ostersund" class="item" data-section-name="/ostersund" target="_self">      Östersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/krokom" class="item" data-section-name="/krokom" target="_self">      Krokom    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/are" class="item" data-section-name="/are" target="_self">      Åre    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/ragunda" class="item" data-section-name="/ragunda" target="_self">      Ragunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/bracke" class="item" data-section-name="/bracke" target="_self">      Bräcke    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/stromsund" class="item" data-section-name="/stromsund" target="_self">      Strömsund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/berg" class="item" data-section-name="/berg" target="_self">      Berg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/harjedalen" class="item" data-section-name="/harjedalen" target="_self">      Härjedalen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"ÖFK"}}'>
    <a href="/ofk" class="item" data-section-name="/ofk" target="_self">      ÖFK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">      Basket    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">      Friidrott    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/skicka-in-lasarsport" class="item" data-section-name="/skicka-in-lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/nara-are" class="item" data-section-name="/nara-are" target="_self">      Åre    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/nara-berg" class="item" data-section-name="/nara-berg" target="_self">      Berg    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke" target="_self">      Bräcke    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen" target="_self">      Härjedalen    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom" target="_self">      Krokom    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund" target="_self">      Östersund    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda" target="_self">      Ragunda    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund" target="_self">      Strömsund    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://op.lokus.se/" class="item" data-section-name="https://op.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://op.mittjobb.se/" class="item" data-section-name="http://op.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://op.lokus.se/bokning/skapa/" class="item" data-section-name="https://op.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera/" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://op.mittjobb.se/" class="item" data-section-name="http://op.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera-det-hander-i-jamtland-harjedalen/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera-det-hander-i-jamtland-harjedalen/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/op/main-logo-00453a3d03d44d25c7e3ff574d1e27eb83846117ad6cfc55cbfc81c14fc80fed.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.op.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/ostersunds-posten/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/ostersunds-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/op" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
                  <a href="/ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
                  <a href="/krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
                  <a href="/are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
                  <a href="/ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
                  <a href="/bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
                  <a href="/stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
                  <a href="/berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
                  <a href="/harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
                  <a href="/ofk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
                  <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
                  <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
                  <a href="/nara-are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
                  <a href="/nara-berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
                  <a href="/nara-bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
                  <a href="/nara-harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
                  <a href="/nara-krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
                  <a href="/nara-ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
                  <a href="/nara-ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
                  <a href="/nara-stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://op.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://op.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://op.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/ostersunds-posten/annonsera-det-hander-i-jamtland-harjedalen/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-3933d287-a31f-48f5-a980-62afb0376405" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Länets vaccinsamordnaren Cornelia Orhagen Brusmark följer med spänning om EU väljer att godkänna Astra Zenicas vaccin och hur mycket bolaget kan komma att leverera.  "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Länets vaccinsamordnaren Cornelia Orhagen Brusmark följer med spänning om EU väljer att godkänna Astra Zenicas vaccin och hur mycket bolaget kan komma att leverera.  </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Henrik Flygare          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="3933d287-a31f-48f5-a980-62afb0376405"
         data-content-states="open,soft_locked"
         data-keywords="op.se,halsa &amp; sjukvard,sjukdomar &amp; tillstand,smittsam sjukdom,virussjukdomar,behandlingar,vacciner,epidemi,pandemi,op,print,story-coronaviruset,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.op.se/artikel/efter-langsam-vaccinleverans-godkannandet-av-astra-zenecas-vaccin-i-eu-helt-avgorande-for-lanet />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.op.se//assets/sites/op/site-logo-fallback-c59bad729969ca1702c654f9953a2989dd8a715d68b46182a0d6be6361bfbe45.png ">
    </div>
    <meta itemprop="name" content="ÖP">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-01-29">
  <meta itemprop="dateModified" content="2021-01-29">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="3933d287-a31f-48f5-a980-62afb0376405">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:05</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Efter långsam vaccinleverans – godkännandet av Astra Zenecas vaccin i EU helt avgörande för länet"/>
        <h1 class="headline">Efter långsam vaccinleverans – godkännandet av Astra Zenecas vaccin i EU helt avgörande för länet</h1>
          <div class="extended-headline  story">
    <div class="article-story-header">
          <a href="/artikel/efter-langsam-vaccinleverans-godkannandet-av-astra-zenecas-vaccin-i-eu-helt-avgorande-for-lanet#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
                      <div class="article-story-header-prefix">Artikel 785 av 785</div>
                    <div class="article-story-header-name">Coronaviruset</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikelserie/coronaviruset/eb50d640-b2b3-4cfd-92b2-82aa4a9c8964" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
    <div class="article-actions ">
          </div>
  </div>

      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Under fredag eftermiddag kommer besked om Astra Zenecas coronavaccin godkänns inom EU eller inte. Något som blir direkt avgörande för hur snabbt länets befolkning kan vaccineras.<br>– Det kommer ju påverka oss i allra högsta grad, säger länets vaccinsamordnaren Cornelia Orhagen Brusmark.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Länets vaccinsamordnaren Cornelia Orhagen Brusmark följer med spänning om EU väljer att godkänna Astra Zenicas vaccin och hur mycket bolaget kan komma att leverera.  "
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Länets vaccinsamordnaren Cornelia Orhagen Brusmark följer med spänning om EU väljer att godkänna Astra Zenicas vaccin och hur mycket bolaget kan komma att leverera.  </figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Henrik Flygare          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Även om Astra Zenecas vaccin får godkänt så ser EU ut att få <a href="https://www.dn.se/varlden/eu-chefens-krav-pa-astra-zeneca-offentliggor-brittiska-avtalet/" title="">60 procent färre vaccindoser </a>av det svensk-brittiska l&auml;kemedelsbolaget &auml;n avtalat. N&aring;got som kan f&aring; effekt &ouml;ver hela Sverige.</p><p class="body">&ndash; Med nuvarande prognos g&aring;r det ju mycket l&aring;ngsammare &auml;n vad man trodde i slutet av f&ouml;rra &aring;ret. S&aring; &auml;r det ju. Och det &auml;r ju hos Astra Zeneca som Sverige har sina stora volymer, s&auml;ger Cornelia Orhagen Brusmark.</p><p class="body">Redan i fredags förra veckan berättade hon<a href="/artikel/brist-pa-leverans-gor-vaccinationslaget-ovisst-i-lanet-flera-fick-vanda-i-dorren-forsta-dagen-star-och-stampar" title=""> att regionen väntar på större volymer av vaccin</a> d&aring; &auml;ven Pfizer och Moderna har sv&aring;rt att leverera.    </p><p class="body"> &ndash; Vi st&aring;r och stampar. Vi har 400 intresseanm&auml;lningar fr&aring;n vaccinat&ouml;rer som kan t&auml;nkas att hj&auml;lpa till n&auml;r det &auml;r dags, men vi saknar vaccin. &Auml;n s&aring; l&auml;nge kommer det bara sm&aring; leveranser och vi v&auml;ntar p&aring; st&ouml;rre volymer. Vi hade definitivt hoppats p&aring; mer, sade hon d&aring;. </p><p class="body">N&auml;r denna veckas (vecka 4) vaccinationer &auml;r klara r&auml;knar man med att ha gett 4 500 doser varav 1 200 &auml;r dos tv&aring;. D&auml;rmed &auml;r det l&aring;ng v&auml;g kvar innan fas ett &auml;r klar som enkelt uttryckt omfattar de &auml;ldsta och sk&ouml;raste, de som v&aring;rdar dem samt anh&ouml;riga.  </p><p class="body">&ndash; Det handlar totalt om 15 000 individer. Allts&aring; 30 000 doser. S&aring; st&ouml;rre delen av personalen &auml;r ju kvar. </p><p class="body">D&auml;rmed ser det ut att ta tid innan fas tv&aring; i vaccinationsplanen sj&ouml;s&auml;tts (friska &ouml;ver 70 &aring;r). Enligt nuvarande leveransbesked f&aring;r man fram&ouml;ver omkring 1 000 doser i veckan fr&aring;n Pfizer. </p><p class="body">&ndash; Vi kommer f&aring; st&ouml;rre leveranser om n&aring;n m&aring;nad. Modernas leveranser &auml;r s&aring; v&auml;ldigt os&auml;kra s&aring; de r&auml;knar vi knappt med. Om vi inte skulle f&aring; vaccin fr&aring;n Astra Zeneca s&aring; kan du ju sj&auml;lv r&auml;kna ut vilken tid det kommer ta. Det &auml;r liksom inte rimligt.   </p><p class="body">D&auml;rmed &auml;r det sp&auml;nnande besked att f&ouml;lja hur det blir med godk&auml;nnande och leverans av Astra Zenecas vaccin.  </p><p class="body">&ndash; Absolut. Men jag r&auml;knar inte med att vi f&aring;r n&aring;gra s&auml;kra leveransbesked f&ouml;rr&auml;n n&auml;sta vecka, s&auml;ger Cornelia Orhagen Brusmark.</p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Anders Olsson</div>
              <a href="mailto:anders.olsson@mittmedia.se" class="email">anders.olsson@mittmedia.se</a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Efter%20l%C3%A5ngsam%20vaccinleverans%20%E2%80%93%20godk%C3%A4nnandet%20av%20Astra%20Zenecas%20vaccin%20i%20EU%20helt%20avg%C3%B6rande%20f%C3%B6r%20l%C3%A4net&url=https://www.op.se/artikel/efter-langsam-vaccinleverans-godkannandet-av-astra-zenecas-vaccin-i-eu-helt-avgorande-for-lanet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="3933d287-a31f-48f5-a980-62afb0376405"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+fredag+eftermiddag+kommer+besked+om+Astra+Zenecas+coronavaccin+godk%C3%A4nns+inom+EU+eller+inte....&p%5Btitle%5D=Efter%2520l%25C3%25A5ngsam%2520vaccinleverans%2520%25E2%2580%2593%2520godk%25C3%25A4nnandet%2520av%2520Astra%2520Zenecas%2520vaccin%2520i%2520EU%2520helt%2520avg%25C3%25B6rande%2520f%25C3%25B6r%2520l%25C3%25A4net&p%5Burl%5D=https%3A%2F%2Fwww.op.se%2Fartikel%2Fefter-langsam-vaccinleverans-godkannandet-av-astra-zenecas-vaccin-i-eu-helt-avgorande-for-lanet&s=100&t=Efter%2520l%25C3%25A5ngsam%2520vaccinleverans%2520%25E2%2580%2593%2520godk%25C3%25A4nnandet%2520av%2520Astra%2520Zenecas%2520vaccin%2520i%2520EU%2520helt%2520avg%25C3%25B6rande%2520f%25C3%25B6r%2520l%25C3%25A4net&u=https%3A%2F%2Fwww.op.se%2Fartikel%2Fefter-langsam-vaccinleverans-godkannandet-av-astra-zenecas-vaccin-i-eu-helt-avgorande-for-lanet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="3933d287-a31f-48f5-a980-62afb0376405"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53c426af144da" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Fler artiklar i</div>
    <div class="article-story-header-name">Coronaviruset</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a
  class="teaser teaser-small "
  href="/artikel/efter-langsam-vaccinleverans-godkannandet-av-astra-zenecas-vaccin-i-eu-helt-avgorande-for-lanet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3933d287-a31f-48f5-a980-62afb0376405","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="3933d287-a31f-48f5-a980-62afb0376405">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:05</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 785 av 785      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7adc08b2-b4c9-412f-9088-7079cf002544.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="3933d287-a31f-48f5-a980-62afb0376405">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:05</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 785 av 785      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Efter långsam vaccinleverans – godkännandet av Astra Zenecas vaccin i EU helt avgörande för länet</h2>

              <div class="excerpt">
          Under fredag eftermiddag kommer besked om Astra Zenecas coronavaccin godkänns inom EU eller inte....        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/13-30-presstraff-med-socialministern-och-jamstalldhetsministern-se-den-har"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a62385d1-389c-4b03-acb4-c77d8d2437e6","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="a62385d1-389c-4b03-acb4-c77d8d2437e6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11:24</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 784 av 785      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a041bef1-8f8d-4472-93a3-da501dd8fa40.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="a62385d1-389c-4b03-acb4-c77d8d2437e6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">11:24</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 784 av 785      </span>
      </div>
</div>
      </div>

      <h2 class="headline">13.30: Pressträff med socialministern och jämställdhetsministern – se den här</h2>

              <div class="excerpt">
          Idag 29/1 klockan 13.30 håller socialminister Lena Hallengren och jämställdhetsminister Åsa...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/insandare-fordelningen-av-pengar-i-ostersunds-kommun-far-mig-att-vilja-skrika-hogt-i-protest"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a9361a16-9217-4d10-856f-853dd760dd73","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a9361a16-9217-4d10-856f-853dd760dd73">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 783 av 785      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c3946d0a-5cfd-4e00-8669-1de77999e2c7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a9361a16-9217-4d10-856f-853dd760dd73">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 783 av 785      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Insändare: Fördelningen av pengar i Östersunds kommun får mig att vilja skrika högt i protest</h2>

              <div class="excerpt">
          Jag lyssnar på vår statsministers tal. Löfven meddelar att vi ser en liten nedgång i...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/efter-inreseforbudet-norrman-far-inte-se-till-sina-fritidshus-i-sverige-vinterns-harjningar-kan-orsaka-stora-skador"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9745d58c-5ccb-42db-887b-99776c9e4496","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Åre kommun"
     data-uuid="9745d58c-5ccb-42db-887b-99776c9e4496">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Åre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 782 av 785      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5efe9b4e-a1cc-4819-b0f7-e1bb55e66a61.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Åre kommun"
     data-uuid="9745d58c-5ccb-42db-887b-99776c9e4496">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Åre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 782 av 785      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Efter inreseförbudet – norrmän får inte se till sina fritidshus i Sverige: ”Vinterns härjningar kan orsaka stora skador”</h2>

              <div class="excerpt">
          Från och med den 25 januari är gränsen för norrmän att åka in i Sverige stängd. Endast ett fåtal...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/inreseforbudet-kraver-stora-polisresurser-deras-ordinarie-arbete-pausas-vart-fokus-ar-att-minska-smittspridningen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"98ec5e44-e2c5-4b89-a94b-16ce09d5ec01","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Åre kommun"
     data-uuid="98ec5e44-e2c5-4b89-a94b-16ce09d5ec01">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Åre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 781 av 785      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c1a7c0e9-2756-4f91-b759-0b55723e041d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Åre kommun"
     data-uuid="98ec5e44-e2c5-4b89-a94b-16ce09d5ec01">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Åre kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 jan</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 781 av 785      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Inreseförbudet kräver stora polisresurser – deras ordinarie arbete pausas: ”Vårt fokus är att minska smittspridningen”</h2>

              <div class="excerpt">
          Den hårt kontrollerade gränsen mellan Sverige och Norge är nu ännu hårdare granskad. Sedan...        </div>
          </div>
  </div>
</a>
</div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  <a class="story-continuing-link" href="/artikelserie/coronaviruset/eb50d640-b2b3-4cfd-92b2-82aa4a9c8964">Visa alla artiklar
    <div class="story-continuing-link-icon-container">
      <span class="story-continuing-link-icon navigation-right m-icon-go"></span>
    </div>
  </a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/op-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/ostersunds-posten">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-op-och-bonnier-news-local">	      Om <span itemprop="brand">ÖP</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-op-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@op.se">tips@op.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@op.se">tips@op.se</a></li>
	  	    	    <li><strong>Telefon</strong><br/>063-16 16 20</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
