<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="ksAWSplLjOk-9mkOUTKelnYmX1RkogGKesq7ZQ3bezM" />

    <meta name="description" content="Region JH:s högsta politiker och tjänstemän ställdes på måndagskvällen till svars för beslutet att snabbt lägga ned hälsocentralen i Torvalla. På fredag...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338084","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":235,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="op.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.op.se/artikel/jamtland/ostersund/hett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar" />
  <meta property="og:title"           content="Hett möte om Torvalla hälsocentral som stängs – Ulla: ”Jag fick inget svar”" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/1200.jpg" />
    <meta property="og:description"     content="Region JH:s högsta politiker och tjänstemän ställdes på måndagskvällen till svars för beslutet att snabbt lägga ned hälsocentralen i Torvalla. På fredag...">
    <meta property="fb:pages" content="103246113047867" />
    <meta property="fb:pages" content="353758518153742" />
    <meta property="fb:pages" content="1636085426666501" />
    <meta property="fb:pages" content="416963005154055" />
    <meta property="fb:pages" content="918919451489075" />
    <meta property="fb:pages" content="108760449151050" />
    <meta property="fb:pages" content="175095052549989" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/op/apple-touch-icon-b24fc4077fd95a668d34b40555138a0ec3a6bf24d259b62e1893b2c294ed3187.png">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-32x32-5927381632c6aa48e7f7a58562b822b872007e293481f10ca9c04fe12f39b061.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-16x16-730f73831c45b075795263b2d00532f05a92e9149be215e026551281fce1d810.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/op/safari-pinned-tab-9c371b3217a25c7aa9aac045ece136c145f6cb88580ae751b809fef09872a62f.svg" color="#3468a7">
  <link rel="shortcut icon" href="/assets/sites/op/favicon-2f6e50a4e9053867b2a6005b869c568320fb1ccca1296ae0fc7d347aa12b3f23.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#3468a7">
    <meta name="apple-itunes-app" content="app-id=1042271841">

  <link rel="alternate" type="application/rss+xml" title="op.se RSS" href="/feed" />

  <title>Hett möte om Torvalla hälsocentral som stängs – Ulla: ”Jag fick inget svar”</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.op.se","site_title":"op.se","site_description":"op.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.op.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"OP","view_ads":"true","everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Östersund"};
  window.content_keywords = ["op.se","jamtland","ostersund","allmant","region jamtland harjedalen","torvalla halsocentral","op","print","premium","plus","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554989"}},{"bidder":"appnexusAst","params":{"placementId":"12948761"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542384","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133434","zoneId":"641238","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554990"}},{"bidder":"appnexusAst","params":{"placementId":"12948742"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542386","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133434","zoneId":"641238","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554991"}},{"bidder":"appnexusAst","params":{"placementId":"12948739"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542418","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133434","zoneId":"641238","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/op/application-08e35eaa4aaccd3113b01390d7bb4a2e9f8616bf87f59787e34851521ad61208.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="FQROfv4PPAgQ6rTvS1aPa5K2Xm018Mbs9JphDnwKMJutb5yk7hHPNXQPFFo2EDQ4wk5zNdtdQ+695A4hCKyh3w==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Jämtland","Östersund","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_op_box","size":[250,360]},"dfp_family_big":{"name":"dfp_op_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_op_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_op_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_op_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_op_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_op_mobilt","size":[320,320]},"panorama":{"name":"dfp_op_panorama","size":[980,240]},"ppw":{"name":"dfp_op_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_op_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_op_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="op articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175038,
                                      6548278,
                                      701916);
</script>

    <script type="text/javascript" async src="https://op.ecsanalytics.com/js/lkj52k/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 29 maj</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/op" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-nara" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                  Skriv en läsarartikel
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/ostersunds-posten" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/op" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/op/main-logo-00453a3d03d44d25c7e3ff574d1e27eb83846117ad6cfc55cbfc81c14fc80fed.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.op.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/op">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ÖP" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ÖP alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a href="/berg" class="item" data-section-name="/berg">
      Berg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a href="/bracke" class="item" data-section-name="/bracke">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a href="/harjedalen" class="item" data-section-name="/harjedalen">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a href="/krokom" class="item" data-section-name="/krokom">
      Krokom
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a href="/ragunda" class="item" data-section-name="/ragunda">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a href="/stromsund" class="item" data-section-name="/stromsund">
      Strömsund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a href="/are" class="item" data-section-name="/are">
      Åre
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a href="/ostersund" class="item" data-section-name="/ostersund">
      Östersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a href="/nara-are" class="item" data-section-name="/nara-are">
      Åre
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a href="/nara-berg" class="item" data-section-name="/nara-berg">
      Berg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom">
      Krokom
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund">
      Östersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund">
      Strömsund
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;ÖFK&quot;}}">
    <a href="/ofk" class="item" data-section-name="/ofk">
      ÖFK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a href="/basket" class="item" data-section-name="/basket">
      Basket
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Friidrott&quot;}}">
    <a href="/friidrott" class="item" data-section-name="/friidrott">
      Friidrott
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-3" class="item" data-section-name="/sport/lasarsport-3">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vår Historia&quot;}}">
    <a href="/var-historia" class="item" data-section-name="/var-historia">
      Vår Historia
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Våld I Hemmet&quot;}}">
    <a href="/vald-i-hemmet" class="item" data-section-name="/vald-i-hemmet">
      Våld I Hemmet
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://op.lokus.se/" class="item" data-section-name="http://op.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://op.mittjobb.se/" class="item" data-section-name="http://op.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://op.mittjobb.se/" class="item" data-section-name="http://op.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/op/main-logo-00453a3d03d44d25c7e3ff574d1e27eb83846117ad6cfc55cbfc81c14fc80fed.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.op.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/op" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/op" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/op" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/berg" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/bracke" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/krokom" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/ragunda" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/stromsund" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/are" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/ostersund" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/nara-are" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/nara-berg" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/nara-bracke" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/nara-harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/nara-krokom" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/nara-ostersund" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/nara-ragunda" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/nara-stromsund" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
          <a href="/ofk" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
          <a href="/friidrott" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-3" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vår Historia"}}'>
          <a href="/var-historia" class="menu_list_item_heading menu_list_level_2_item_heading">Vår Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Våld I Hemmet"}}'>
          <a href="/vald-i-hemmet" class="menu_list_item_heading menu_list_level_2_item_heading">Våld I Hemmet</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://op.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://op.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/trafikolycka-pa-opevagen-tva-personbilar-krockade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Trafikolycka på Opevägen – två personbilar krockade
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/trafikverket-ingen-ska-behova-ge-sig-ut-i-rondellen-for-att-ta-sig-mellan-stuguvagen-och-lillange"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Trafikverket: ”Ingen ska behöva ge sig ut i rondellen för att ta sig mellan Stuguvägen och Lillänge”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/oksanen-fotbollssagan-om-ofk-spelar-roll-for-hela-sverige"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Oksanen: Fotbollssagan om ÖFK spelar roll för hela Sverige
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/odenskog-plagas-av-langa-bilkoer-johanna-det-ar-verkligen-inte-bra-for-miljon"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Odenskog plågas av långa bilköer – Johanna: ”Det är verkligen inte bra för miljön”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/nattens-nyheter-eldade-trots-stor-brandfara-raddningstjansten-fick-rycka-ut"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
NATTENS NYHETER: Eldade trots stor brandfara – räddningstjänsten fick rycka ut
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/ghoddos-bakom-straffsituation-fick-en-halvtimme-for-iran-infor-vm"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Ghoddos bakom straffsituation – fick en halvtimme för Iran inför VM
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/storsjoyran-far-ny-huvudsponsor-ska-sta-for-chillhorna-och-app"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Storsjöyran får ny huvudsponsor – ska stå för chillhörna och app
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/studentbal-i-ostersund-se-alla-bilder-pa-studenterna-fran-wargentinskolan-pa-marite-har"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Studentbal i Östersund – se alla bilder på studenterna från Wargentinskolan på Marité här
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/eldade-trots-radande-brandrisk-brandkaren-fick-rycka-ut"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Eldade trots rådande brandrisk – brandkåren fick rycka ut
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/kvinna-misshandlad-pa-balkong-flera-polispatruller-beordrades-till-platsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Kvinna misshandlad på balkong – flera polispatruller beordrades till platsen
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/trafikolycka-pa-opevagen-tva-personbilar-krockade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Trafikolycka på Opevägen – två personbilar krockade
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/trafikverket-ingen-ska-behova-ge-sig-ut-i-rondellen-for-att-ta-sig-mellan-stuguvagen-och-lillange"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Trafikverket: ”Ingen ska behöva ge sig ut i rondellen för att ta sig mellan Stuguvägen och Lillänge”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/oksanen-fotbollssagan-om-ofk-spelar-roll-for-hela-sverige"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Oksanen: Fotbollssagan om ÖFK spelar roll för hela Sverige
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/odenskog-plagas-av-langa-bilkoer-johanna-det-ar-verkligen-inte-bra-for-miljon"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Odenskog plågas av långa bilköer – Johanna: ”Det är verkligen inte bra för miljön”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/nattens-nyheter-eldade-trots-stor-brandfara-raddningstjansten-fick-rycka-ut"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
NATTENS NYHETER: Eldade trots stor brandfara – räddningstjänsten fick rycka ut
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/ghoddos-bakom-straffsituation-fick-en-halvtimme-for-iran-infor-vm"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Ghoddos bakom straffsituation – fick en halvtimme för Iran inför VM
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/storsjoyran-far-ny-huvudsponsor-ska-sta-for-chillhorna-och-app"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Storsjöyran får ny huvudsponsor – ska stå för chillhörna och app
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/studentbal-i-ostersund-se-alla-bilder-pa-studenterna-fran-wargentinskolan-pa-marite-har"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Studentbal i Östersund – se alla bilder på studenterna från Wargentinskolan på Marité här
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/jamtland/harjedalen/eldade-trots-radande-brandrisk-brandkaren-fick-rycka-ut"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Eldade trots rådande brandrisk – brandkåren fick rycka ut
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/kvinna-misshandlad-pa-balkong-flera-polispatruller-beordrades-till-platsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Kvinna misshandlad på balkong – flera polispatruller beordrades till platsen
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.op.se/assets/sites/op/site-logo-fallback-c59bad729969ca1702c654f9953a2989dd8a715d68b46182a0d6be6361bfbe45.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="ÖP">
  </div>
  <meta itemprop="datePublished" content="2018-05-29">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Östersund" data-uuid="69ac6ac9-50fb-406d-b5fb-691cee14c203">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 15:24</span>
</div>

      <h1 itemprop="headline">Hett möte om Torvalla hälsocentral som stängs – Ulla: ”Jag fick inget svar”</h1>
      <div class="extended-headline">
  
  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="69ac6ac9-50fb-406d-b5fb-691cee14c203" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Hett%20m%C3%B6te%20om%20Torvalla%20h%C3%A4lsocentral%20som%20st%C3%A4ngs%20%E2%80%93%20Ulla:%20%E2%80%9DJag%20fick%20inget%20svar%E2%80%9D&amp;url=https://www.op.se/artikel/jamtland/ostersund/hett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="69ac6ac9-50fb-406d-b5fb-691cee14c203" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Region+JH%3As+h%C3%B6gsta+politiker+och+tj%C3%A4nstem%C3%A4n+st%C3%A4lldes+p%C3%A5+m%C3%A5ndagskv%C3%A4llen+till+svars+f%C3%B6r+beslutet+att+snabbt+l%C3%A4gga+ned+h%C3%A4lsocentralen+i+Torvalla.+P%C3%A5+fredag+st%C3%A4ngs+den.&amp;p%5Btitle%5D=Hett%2520m%25C3%25B6te%2520om%2520Torvalla%2520h%25C3%25A4lsocentral%2520som%2520st%25C3%25A4ngs%2520%25E2%2580%2593%2520Ulla%3A%2520%25E2%2580%259DJag%2520fick%2520inget%2520svar%25E2%2580%259D&amp;p%5Burl%5D=https%3A%2F%2Fwww.op.se%2Fartikel%2Fjamtland%2Fostersund%2Fhett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar&amp;s=100&amp;t=Hett%2520m%25C3%25B6te%2520om%2520Torvalla%2520h%25C3%25A4lsocentral%2520som%2520st%25C3%25A4ngs%2520%25E2%2580%2593%2520Ulla%3A%2520%25E2%2580%259DJag%2520fick%2520inget%2520svar%25E2%2580%259D&amp;u=https%3A%2F%2Fwww.op.se%2Fartikel%2Fjamtland%2Fostersund%2Fhett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.op.se/artikel/jamtland/ostersund/hett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/1200.jpg 1200w" class="inline-image lazyload" alt="Trots leendet var Ulla Englsperger missnöjd med de svar hon fick från politikerna." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Trots leendet var Ulla Englsperger missnöjd med de svar hon fick från politikerna.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">1/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/1200.jpg 1200w" class="inline-image lazyload" alt="Primärvårdschefen Anna Granevärn var en av Region JH:s ledande tjänstemän som informerade och gav sakupplysningar." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Primärvårdschefen Anna Granevärn var en av Region JH:s ledande tjänstemän som informerade och gav sakupplysningar.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">2/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/1200.jpg 1200w" class="inline-image lazyload" alt="En del av de drygt hundra personer som kom till mötet i Torvallaskolans matsal." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">En del av de drygt hundra personer som kom till mötet i Torvallaskolans matsal.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">3/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/1200.jpg 1200w" class="inline-image lazyload" alt="Maria Frank var en av många kritiska äldre som tog till orda." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Maria Frank var en av många kritiska äldre som tog till orda.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">4/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/1200.jpg 1200w" class="inline-image lazyload" alt="Tage Öhlunds förslag om att göra Torvalla hc till en hälsocentral för äldre vann inget gehör." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tage Öhlunds förslag om att göra Torvalla hc till en hälsocentral för äldre vann inget gehör.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">5/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/1200.jpg 1200w" class="inline-image lazyload" alt="Centerpolitikern Elin Lemons tankar om att regionen skulle kunna ha också mindre hälsocentraler fick inte heller något gehör från den högsta S- och M-ledningen." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Centerpolitikern Elin Lemons tankar om att regionen skulle kunna ha också mindre hälsocentraler fick inte heller något gehör från den högsta S- och M-ledningen.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">6/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/1200.jpg 1200w" class="inline-image lazyload" alt="Stefan Nilsson (KD) var djupt kritisk till det snabba beslutet, utan diskussion, om att lägga ned Torvalla hälsocentral." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stefan Nilsson (KD) var djupt kritisk till det snabba beslutet, utan diskussion, om att lägga ned Torvalla hälsocentral.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">7/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/1200.jpg 1200w" class="inline-image lazyload" alt="Tidigare har Elin Hoffner och Vänsterpartiet föreslagit att Region JH höjer skatten. Vid mötet konstaterade hon att det inte längre förslår. Regionen måste få hjälp av staten för att komma tillrätta med underskottet." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tidigare har Elin Hoffner och Vänsterpartiet föreslagit att Region JH höjer skatten. Vid mötet konstaterade hon att det inte längre förslår. Regionen måste få hjälp av staten för att komma tillrätta med underskottet.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">8/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/1200.jpg 1200w" class="inline-image lazyload" alt="Det var länets PRO-ordförande, Leif Persson, som ledde debatten. Även han var kritisk till avsaknaden av dialog med de berörda i Torvalla innan beslutet klubbades." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Det var länets PRO-ordförande, Leif Persson, som ledde debatten. Även han var kritisk till avsaknaden av dialog med de berörda i Torvalla innan beslutet klubbades.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        <div class="modal-fraction">9/9</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="69ac6ac9-50fb-406d-b5fb-691cee14c203"
        data-url="/artikel/jamtland/ostersund/hett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar"
        data-premium="true"
        data-headline="Hett möte om Torvalla hälsocentral som stängs – Ulla: ”Jag fick inget svar”"
        data-publish-date="2018-05-29"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Region JH:s högsta politiker och tjänstemän ställdes på måndagskvällen till svars för beslutet att snabbt lägga ned hälsocentralen i Torvalla. På fredag stängs den.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container op_d_panorama">
      <div id="op_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container op_t_panorama">
      <div id="op_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container op_m_panorama">
      <div id="op_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body"> – Hur stor hänsyn har de tagit till befolkningsunderlaget? Jag fick inget svar, sa 75-åriga Ulla Englsperger.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/4adeae84-42d0-4449-ac4e-8497f36ab960/1200.jpg 1200w" class="inline-image lazyload" alt="Trots leendet var Ulla Englsperger missnöjd med de svar hon fick från politikerna." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Trots leendet var Ulla Englsperger missnöjd med de svar hon fick från politikerna.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Hon var en av fler än hundra personer som kom till det tvådelade mötet i Torvallaskolans matsal.</p>   <p class="body">Dels informerade berörda tjänstemän inom Region Jämtland Härjedalen, med regiondirektören Hans Svensson i spetsen, om konsekvenserna från och med 1 juni för de 4 500 personer som är listade vid Torvalla Hälsocentral.</p>   <p class="body">– Man kan välja att lista sig var som helst i kommunen, eller i någon annan kommun. Hos någon av regionens hälsocentraler eller en privat. Om man inte listar sig, då hamnar man i Brunflo, sa primärvårdschefen Anna Granevärn.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ad44ea9c-c44e-46c2-a44c-7f46a8ece76e/1200.jpg 1200w" class="inline-image lazyload" alt="Primärvårdschefen Anna Granevärn var en av Region JH:s ledande tjänstemän som informerade och gav sakupplysningar." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Primärvårdschefen Anna Granevärn var en av Region JH:s ledande tjänstemän som informerade och gav sakupplysningar.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Dels ledde PRO Torvalla en utfrågning av ledande företrädare för fem av partierna i Region Jämtland Härjedalen. Det var S, M, C, V och KD.</p>   <p class="body">Regionstyrelsens ordförande Ann-Marie Johansson (S) betonade att det var nödvändigt med det snabba och drastiska beslutet som regiondirektören Hans Svensson fattade 20 april om att från 1 juni stänga Torvalla hälsocentra.</p>   <p class="body">– Vi förbrukar mer pengar än vi har, sa hon.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/e21154f3-6cc9-4617-b04a-bee5f9d7e2a2/1200.jpg 1200w" class="inline-image lazyload" alt="En del av de drygt hundra personer som kom till mötet i Torvallaskolans matsal." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">En del av de drygt hundra personer som kom till mötet i Torvallaskolans matsal.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Den förste vice ordföranden Christer Siwertsson (M) stod intill henne, nickade instämmande och påminde sedan människorna i publiken om att regionens samlade skuld är över 1 miljard kronor och att den i nuläget ökar med mellan 200 och 250 miljoner kronor per år.</p>   <p class="body">Ann-Marie Johansson framhöll att hon ändå tyckte att det var glädjande att Familjecentralen med mödravårdscentralen och barnavårdscentralen blir kvar.</p>   <p class="body">Även det psykosociala teamet med en sjuksköterska och en kurator kommer att finnas kvar, liksom den kommunala socialtjänsten och öppna förskolan.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/481031a6-fb71-4467-a872-74042dc9e5bb/1200.jpg 1200w" class="inline-image lazyload" alt="Maria Frank var en av många kritiska äldre som tog till orda." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Maria Frank var en av många kritiska äldre som tog till orda.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">– Är inte vi äldre en grupp att ta hänsyn till, sa Maria Frank.</p>   <p class="body">Men beskedet var att de äldre och övriga listade på hälsocentralen får söka sig en annan hälsocentral.</p>   <p class="body">– Varför inte låta de unga och rörliga åka någon annanstans, föreslog Tage Öhlund.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/dc252882-8036-4f9e-ab9a-2e25d46c2e02/1200.jpg 1200w" class="inline-image lazyload" alt="Tage Öhlunds förslag om att göra Torvalla hc till en hälsocentral för äldre vann inget gehör." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tage Öhlunds förslag om att göra Torvalla hc till en hälsocentral för äldre vann inget gehör.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Regionsstyrelsens andra vice ordförande Elin Lemon (C) sa att hon och Centern kan tänka sig mindre hälsocentraler än i dag. Men hon, och Tage Öhlund i publiken, fick mothugg av Ann-Marie Johansson.</p>   <p class="body">– Man måste ha helheten i primärvården. Man kan inte stycka upp hälsocentraler, sa hon.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/e6f59c05-4814-4543-88bd-01811ac99634/1200.jpg 1200w" class="inline-image lazyload" alt="Centerpolitikern Elin Lemons tankar om att regionen skulle kunna ha också mindre hälsocentraler fick inte heller något gehör från den högsta S- och M-ledningen." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Centerpolitikern Elin Lemons tankar om att regionen skulle kunna ha också mindre hälsocentraler fick inte heller något gehör från den högsta S- och M-ledningen.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Ann-Marie Johansson och Christer Siwertsson fick kritik från PRO:s länsordförande Leif Persson som var debattledare, flera ur publiken, Elin Lemon , Kristdemokraternas länsordförande Stefan Nilsson och Vänsterns främsta regionnamn, Elin Hoffner, för att S och M i regionstyrelsen röstat igenom ett stöd till nedläggningsbeslutet – utan dialog och utan konsekvensutredning.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/229c631c-62ab-4d6f-ac96-5439ab3a6401/1200.jpg 1200w" class="inline-image lazyload" alt="Stefan Nilsson (KD) var djupt kritisk till det snabba beslutet, utan diskussion, om att lägga ned Torvalla hälsocentral." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Stefan Nilsson (KD) var djupt kritisk till det snabba beslutet, utan diskussion, om att lägga ned Torvalla hälsocentral.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Elin Hoffner tyckte att regionen i stället för Torvalla hälsocentral hade kunna lägga ned Z-gränd, eftersom den hälsocentralen bara ligger några hundra meter från den privata Hälsocentralen ”Ripan”.</p>   <p class="body">– Det handlar om tillgänglighet och befolkningens behov, sa hon.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/83a49e4a-9949-4c21-9fa9-031ffcafb0e9/1200.jpg 1200w" class="inline-image lazyload" alt="Tidigare har Elin Hoffner och Vänsterpartiet föreslagit att Region JH höjer skatten. Vid mötet konstaterade hon att det inte längre förslår. Regionen måste få hjälp av staten för att komma tillrätta med underskottet." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Tidigare har Elin Hoffner och Vänsterpartiet föreslagit att Region JH höjer skatten. Vid mötet konstaterade hon att det inte längre förslår. Regionen måste få hjälp av staten för att komma tillrätta med underskottet.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Leif Persson tyckte att regionen borde kontakta Länstrafiken och Östersunds kommun om att bussarna till och från Brunflo skulle kunna ta en sväng förbi hälsocentralen, för att det ska vara realistiskt för bland annat äldre att välja den hälsocentralen.</p>   <p class="body">Enligt primärvårdschefen Anna Granevärn har sådana diskussioner inletts.</p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/7fc5a942-7628-4bef-b0ec-84ca10f08e93/1200.jpg 1200w" class="inline-image lazyload" alt="Det var länets PRO-ordförande, Leif Persson, som ledde debatten. Även han var kritisk till avsaknaden av dialog med de berörda i Torvalla innan beslutet klubbades." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Det var länets PRO-ordförande, Leif Persson, som ledde debatten. Även han var kritisk till avsaknaden av dialog med de berörda i Torvalla innan beslutet klubbades.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Ingmar Reslegård
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Läs mer:</strong>   </p>   <p class="body">      <a href="/artikel/jamtland/ostersund/frustration-pa-torvalla-hc-infor-framtiden-manga-av-oss-vet-inte-var-vi-hamnar">Frustration på Torvalla HC inför framtiden: ”Många av oss vet inte var vi hamnar”</a>   </p>   <p class="body">      <a href="/artikel/jamtland/ostersund/ropen-skalla-halsocentral-i-torvalla-pro-satte-sin-pragel-pa-s-taget-i-ostersund">Ropen skalla, hälsocentral i Torvalla – PRO satte sin prägel på S-tåget i Östersund</a>   </p>   <p class="body">      <a href="/taggat/Torvalla%20h%C3%A4lsocentral">Torvalla hälsocentral föreslås läggas ned</a>   </p>   <p class="body">      <a href="/jamtland/ostersund/forsta-maj-pro-demonstrerar-mot-beslutet-att-lagga-ned-halsocentralen-i-torvalla-op-liverapporterar-i-bilder">LIVE: Första maj: PRO demonstrerar mot beslutet att lägga ned hälsocentralen i Torvalla – ÖP liverapporterar i bilder</a>   </p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Ingmar Reslegård</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:ingmar.reslegard@mittmedia.se" class="email">ingmar.reslegard@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="69ac6ac9-50fb-406d-b5fb-691cee14c203" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Hett%20m%C3%B6te%20om%20Torvalla%20h%C3%A4lsocentral%20som%20st%C3%A4ngs%20%E2%80%93%20Ulla:%20%E2%80%9DJag%20fick%20inget%20svar%E2%80%9D&amp;url=https://www.op.se/artikel/jamtland/ostersund/hett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="69ac6ac9-50fb-406d-b5fb-691cee14c203" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Region+JH%3As+h%C3%B6gsta+politiker+och+tj%C3%A4nstem%C3%A4n+st%C3%A4lldes+p%C3%A5+m%C3%A5ndagskv%C3%A4llen+till+svars+f%C3%B6r+beslutet+att+snabbt+l%C3%A4gga+ned+h%C3%A4lsocentralen+i+Torvalla.+P%C3%A5+fredag+st%C3%A4ngs+den.&amp;p%5Btitle%5D=Hett%2520m%25C3%25B6te%2520om%2520Torvalla%2520h%25C3%25A4lsocentral%2520som%2520st%25C3%25A4ngs%2520%25E2%2580%2593%2520Ulla%3A%2520%25E2%2580%259DJag%2520fick%2520inget%2520svar%25E2%2580%259D&amp;p%5Burl%5D=https%3A%2F%2Fwww.op.se%2Fartikel%2Fjamtland%2Fostersund%2Fhett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar&amp;s=100&amp;t=Hett%2520m%25C3%25B6te%2520om%2520Torvalla%2520h%25C3%25A4lsocentral%2520som%2520st%25C3%25A4ngs%2520%25E2%2580%2593%2520Ulla%3A%2520%25E2%2580%259DJag%2520fick%2520inget%2520svar%25E2%2580%259D&amp;u=https%3A%2F%2Fwww.op.se%2Fartikel%2Fjamtland%2Fostersund%2Fhett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Region%20J%C3%A4mtland%20H%C3%A4rjedalen">Region Jämtland Härjedalen</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Torvalla%20h%C3%A4lsocentral">Torvalla hälsocentral</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image"
     data-uuid="f685840f-1b9d-492f-951c-b02aa2073693"
     data-headline="Trafikolycka på Opevägen – två personbilar krockade"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="f685840f-1b9d-492f-951c-b02aa2073693">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.47</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/trafikolycka-pa-opevagen-tva-personbilar-krockade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/trafikolycka-pa-opevagen-tva-personbilar-krockade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bb23d03d-c427-4427-a4e2-54fa616fb423/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="f685840f-1b9d-492f-951c-b02aa2073693">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.47</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/trafikolycka-pa-opevagen-tva-personbilar-krockade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Trafikolycka på Opevägen – två personbilar krockade</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/trafikolycka-pa-opevagen-tva-personbilar-krockade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Vid 12.30-tiden på tisdagen kom ett larm om en trafikolycka till SOS Alarm. Två personbilar hade...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="8238f7f1-09b9-45c4-b832-2b25beb8bc30"
     data-headline="Trafikverket: ”Ingen ska behöva ge sig ut i rondellen för att ta sig mellan Stuguvägen och Lillänge”"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="8238f7f1-09b9-45c4-b832-2b25beb8bc30">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
	  <div class="teaser-icon">
	    <i class="m-icon-picture-album"></i>
	  </div>
	  <div class="teaser-icon">
	    <i class="m-icon-video"></i>
	  </div>
      </div>
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/trafikverket-ingen-ska-behova-ge-sig-ut-i-rondellen-for-att-ta-sig-mellan-stuguvagen-och-lillange" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/trafikverket-ingen-ska-behova-ge-sig-ut-i-rondellen-for-att-ta-sig-mellan-stuguvagen-och-lillange" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/00842852-e467-486b-b3d6-bfce6601ff24/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="8238f7f1-09b9-45c4-b832-2b25beb8bc30">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.01</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/trafikverket-ingen-ska-behova-ge-sig-ut-i-rondellen-for-att-ta-sig-mellan-stuguvagen-och-lillange" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Trafikverket: ”Ingen ska behöva ge sig ut i rondellen för att ta sig mellan Stuguvägen och Lillänge”</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/trafikverket-ingen-ska-behova-ge-sig-ut-i-rondellen-for-att-ta-sig-mellan-stuguvagen-och-lillange" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">– Det finns ett förslag på vem som ska göra vad, och när. Det säger Mats Olofsson, regional...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="13597b12-c704-4e39-b491-a6ef61b50ba8"
     data-headline="Oksanen: Fotbollssagan om ÖFK spelar roll för hela Sverige"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Jämtland" data-uuid="13597b12-c704-4e39-b491-a6ef61b50ba8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.29</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
	  <div class="teaser-icon">
	    <i class="m-icon-picture-album"></i>
	  </div>
      </div>
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/oksanen-fotbollssagan-om-ofk-spelar-roll-for-hela-sverige" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/oksanen-fotbollssagan-om-ofk-spelar-roll-for-hela-sverige" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5d7d1e2e-592c-4162-b377-9fe1a0428341/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Jämtland" data-uuid="13597b12-c704-4e39-b491-a6ef61b50ba8">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.29</span>
</div>

      </div>
      <a href="/artikel/jamtland/oksanen-fotbollssagan-om-ofk-spelar-roll-for-hela-sverige" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Oksanen: Fotbollssagan om ÖFK spelar roll för hela Sverige</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/oksanen-fotbollssagan-om-ofk-spelar-roll-for-hela-sverige" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Östersunds FK har förkroppsligat en svensk fotbollsdröm, att en liten klubb kan gå igenom...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="27424047-31fc-46f9-9f44-40bccb9cdf78"
     data-headline="Odenskog plågas av långa bilköer – Johanna: ”Det är verkligen inte bra för miljön”"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="27424047-31fc-46f9-9f44-40bccb9cdf78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
	  <div class="teaser-icon">
	    <i class="m-icon-picture-album"></i>
	  </div>
	  <div class="teaser-icon">
	    <i class="m-icon-video"></i>
	  </div>
      </div>
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/odenskog-plagas-av-langa-bilkoer-johanna-det-ar-verkligen-inte-bra-for-miljon" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/odenskog-plagas-av-langa-bilkoer-johanna-det-ar-verkligen-inte-bra-for-miljon" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0a4659a7-260a-4c11-a231-a8323e148449/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="27424047-31fc-46f9-9f44-40bccb9cdf78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/odenskog-plagas-av-langa-bilkoer-johanna-det-ar-verkligen-inte-bra-for-miljon" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Odenskog plågas av långa bilköer – Johanna: ”Det är verkligen inte bra för miljön”</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/odenskog-plagas-av-langa-bilkoer-johanna-det-ar-verkligen-inte-bra-for-miljon" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Många eftermiddagar är det hundratals bilister som fastnar i bilköer längs Hagvägen i Odenskog. –...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="fc66b0a4-f37b-4a0b-afd0-edc2dab9a4fd"
     data-headline="NATTENS NYHETER: Eldade trots stor brandfara – räddningstjänsten fick rycka ut"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Härjedalen" data-uuid="fc66b0a4-f37b-4a0b-afd0-edc2dab9a4fd">
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/harjedalen/nattens-nyheter-eldade-trots-stor-brandfara-raddningstjansten-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/harjedalen/nattens-nyheter-eldade-trots-stor-brandfara-raddningstjansten-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Härjedalen" data-uuid="fc66b0a4-f37b-4a0b-afd0-edc2dab9a4fd">
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/jamtland/harjedalen/nattens-nyheter-eldade-trots-stor-brandfara-raddningstjansten-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>NATTENS NYHETER: Eldade trots stor brandfara – räddningstjänsten fick rycka ut</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/harjedalen/nattens-nyheter-eldade-trots-stor-brandfara-raddningstjansten-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Så var natten i Jämtland.</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="eb27e2d4-a34c-4f5a-b453-fd968f2e1a57"
     data-headline="Storsjöyran får ny huvudsponsor – ska stå för chillhörna och app"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="eb27e2d4-a34c-4f5a-b453-fd968f2e1a57">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.02</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/storsjoyran-far-ny-huvudsponsor-ska-sta-for-chillhorna-och-app" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/storsjoyran-far-ny-huvudsponsor-ska-sta-for-chillhorna-och-app" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/10f1c70f-9ebd-48b3-ada9-d1f5eb4f47b2/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="eb27e2d4-a34c-4f5a-b453-fd968f2e1a57">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.02</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/storsjoyran-far-ny-huvudsponsor-ska-sta-for-chillhorna-och-app" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Storsjöyran får ny huvudsponsor – ska stå för chillhörna och app</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/storsjoyran-far-ny-huvudsponsor-ska-sta-for-chillhorna-och-app" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Mobiloperatören Halebop kommer i år att bli en av två huvudsponsorer till Storsjöyran. Bland...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="d2c57ede-6d53-4a43-a1eb-e12cf521ef66"
     data-headline="Studentbal i Östersund – se alla bilder på studenterna från Wargentinskolan på Marité här"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="d2c57ede-6d53-4a43-a1eb-e12cf521ef66">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
	  <div class="teaser-icon">
	    <i class="m-icon-picture-album"></i>
	  </div>
      </div>
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/studentbal-i-ostersund-se-alla-bilder-pa-studenterna-fran-wargentinskolan-pa-marite-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/studentbal-i-ostersund-se-alla-bilder-pa-studenterna-fran-wargentinskolan-pa-marite-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7def2e93-0602-427d-85f5-cbfc0b4dd11a/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="d2c57ede-6d53-4a43-a1eb-e12cf521ef66">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/studentbal-i-ostersund-se-alla-bilder-pa-studenterna-fran-wargentinskolan-pa-marite-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Studentbal i Östersund – se alla bilder på studenterna från Wargentinskolan på Marité här</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/studentbal-i-ostersund-se-alla-bilder-pa-studenterna-fran-wargentinskolan-pa-marite-har" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">ÖP är på plats utanför Marité i Östersund för att fotografera de uppklädda studenterna när de...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="d4b6b2c9-8d3d-4ee5-85f2-26f4997e2371"
     data-headline="Eldade trots rådande brandrisk – brandkåren fick rycka ut"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Härjedalen" data-uuid="d4b6b2c9-8d3d-4ee5-85f2-26f4997e2371">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/harjedalen/eldade-trots-radande-brandrisk-brandkaren-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/harjedalen/eldade-trots-radande-brandrisk-brandkaren-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/4c32108f-1f38-4887-9513-2e84ecdc4a88/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Härjedalen" data-uuid="d4b6b2c9-8d3d-4ee5-85f2-26f4997e2371">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/harjedalen/eldade-trots-radande-brandrisk-brandkaren-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Eldade trots rådande brandrisk – brandkåren fick rycka ut</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/harjedalen/eldade-trots-radande-brandrisk-brandkaren-fick-rycka-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Strax innan 23 på måndagen larmades räddningstjänsten om en brand i Vemdalen. – Det är någon...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="9b814365-86da-40e4-a70b-d08061aeb2cd"
     data-headline="Kvinna misshandlad på balkong – flera polispatruller beordrades till platsen"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="9b814365-86da-40e4-a70b-d08061aeb2cd">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/kvinna-misshandlad-pa-balkong-flera-polispatruller-beordrades-till-platsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/kvinna-misshandlad-pa-balkong-flera-polispatruller-beordrades-till-platsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/df77630b-06ac-487e-8a54-065ce41e70e4/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="9b814365-86da-40e4-a70b-d08061aeb2cd">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/kvinna-misshandlad-pa-balkong-flera-polispatruller-beordrades-till-platsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Kvinna misshandlad på balkong – flera polispatruller beordrades till platsen</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/kvinna-misshandlad-pa-balkong-flera-polispatruller-beordrades-till-platsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Vittnen ska ha sett en man slå en kvinna på en balkong i Östersund och larmat polisen. Mannen är...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="5ffd5638-1e68-4740-a999-294cf37dfcb0"
     data-headline="Efter tips från allmänheten genomförde polisen en trafikkontroll i Oviken – så gick det"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Berg" data-uuid="5ffd5638-1e68-4740-a999-294cf37dfcb0">
    <span class="main-category" itemprop="genre">Berg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/berg/efter-tips-fran-allmanheten-genomforde-polisen-en-trafikkontroll-i-oviken-sa-gick-det" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/berg/efter-tips-fran-allmanheten-genomforde-polisen-en-trafikkontroll-i-oviken-sa-gick-det" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8998f5e6-f5ff-4360-aaea-d67194f7fc83/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Berg" data-uuid="5ffd5638-1e68-4740-a999-294cf37dfcb0">
    <span class="main-category" itemprop="genre">Berg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/berg/efter-tips-fran-allmanheten-genomforde-polisen-en-trafikkontroll-i-oviken-sa-gick-det" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Efter tips från allmänheten genomförde polisen en trafikkontroll i Oviken – så gick det</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/berg/efter-tips-fran-allmanheten-genomforde-polisen-en-trafikkontroll-i-oviken-sa-gick-det" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Under måndagseftermiddagen kontrollerade trafikpolisen hastigheten längs länsväg 580 i Oviken. –...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="fd340619-40d6-4c32-bd31-260e4a118724"
     data-headline="Lokalt producerad mat serveras under VM-mästerskapen: ”Vi har mycket fin lokal mat att vara stolta över”"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="fd340619-40d6-4c32-bd31-260e4a118724">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/lokalt-producerad-mat-serveras-under-vm-masterskapen-vi-har-mycket-fin-lokal-mat-att-vara-stolta-over" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/lokalt-producerad-mat-serveras-under-vm-masterskapen-vi-har-mycket-fin-lokal-mat-att-vara-stolta-over" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/368524eb-2530-449e-bd97-b8d65bb75e48/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="fd340619-40d6-4c32-bd31-260e4a118724">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.00</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/lokalt-producerad-mat-serveras-under-vm-masterskapen-vi-har-mycket-fin-lokal-mat-att-vara-stolta-over" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Lokalt producerad mat serveras under VM-mästerskapen: ”Vi har mycket fin lokal mat att vara stolta över”</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/lokalt-producerad-mat-serveras-under-vm-masterskapen-vi-har-mycket-fin-lokal-mat-att-vara-stolta-over" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Långt till nästa års VM-tävlingar? Nja, inte för dem som ska fixa maten. Det är nu grödorna måste...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="6107007a-1152-40e6-83a4-bd978777c3c6"
     data-headline="INSÄNDARE: Regionen behandlar oss 7 000 Torvallabor som skräp!"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Jämtland" data-uuid="6107007a-1152-40e6-83a4-bd978777c3c6">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.03</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/insandare-regionen-behandlar-oss-7-000-torvallabor-som-skrap" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/insandare-regionen-behandlar-oss-7-000-torvallabor-som-skrap" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/be4b92aa-0f8c-4f28-a760-364ff5015d7c/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Jämtland" data-uuid="6107007a-1152-40e6-83a4-bd978777c3c6">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.03</span>
</div>

      </div>
      <a href="/artikel/jamtland/insandare-regionen-behandlar-oss-7-000-torvallabor-som-skrap" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>INSÄNDARE: Regionen behandlar oss 7 000 Torvallabor som skräp!</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/insandare-regionen-behandlar-oss-7-000-torvallabor-som-skrap" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Tyvärr kunde jag inte närvara vid mötet om vår hälsocentral i Torvalla i måndags. Nu när jag...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="fd9f9477-98f7-4992-8bc0-5dfc7fbf9b21"
     data-headline="Politiker kallar Krokomvikens camping för kåkstad: ”Det ser fruktansvärt bedrövligt ut”"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Krokom" data-uuid="fd9f9477-98f7-4992-8bc0-5dfc7fbf9b21">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
	  <div class="teaser-icon">
	    <i class="m-icon-picture-album"></i>
	  </div>
      </div>
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/krokom/politiker-kallar-krokomvikens-camping-for-kakstad-det-ser-fruktansvart-bedrovligt-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/krokom/politiker-kallar-krokomvikens-camping-for-kakstad-det-ser-fruktansvart-bedrovligt-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1be3c70f-8b89-48fd-9405-00d46ef6830c/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Krokom" data-uuid="fd9f9477-98f7-4992-8bc0-5dfc7fbf9b21">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Krokom</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/krokom/politiker-kallar-krokomvikens-camping-for-kakstad-det-ser-fruktansvart-bedrovligt-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Politiker kallar Krokomvikens camping för kåkstad: ”Det ser fruktansvärt bedrövligt ut”</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/krokom/politiker-kallar-krokomvikens-camping-for-kakstad-det-ser-fruktansvart-bedrovligt-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Det var på senaste kommunfullmäktige som Gunnel Persson (S) gick upp i talarstolen och tyckte att...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="21a33fb0-5671-4733-b833-83de03da7c5d"
     data-headline="DEBATT: Svar till Muf från SSU: Vi lämnar förslag på hur Sverige ska bli ett bättre land att leva i"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Jämtland" data-uuid="21a33fb0-5671-4733-b833-83de03da7c5d">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.18</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/debatt-svar-till-muf-fran-ssu-vi-lamnar-forslag-pa-hur-sverige-ska-bli-ett-battre-land-att-leva-i" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/debatt-svar-till-muf-fran-ssu-vi-lamnar-forslag-pa-hur-sverige-ska-bli-ett-battre-land-att-leva-i" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/978c46ee-6ceb-435e-9981-c1e25c441be5/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Jämtland" data-uuid="21a33fb0-5671-4733-b833-83de03da7c5d">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.18</span>
</div>

      </div>
      <a href="/artikel/jamtland/debatt-svar-till-muf-fran-ssu-vi-lamnar-forslag-pa-hur-sverige-ska-bli-ett-battre-land-att-leva-i" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>DEBATT: Svar till Muf från SSU: Vi lämnar förslag på hur Sverige ska bli ett bättre land att leva i</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/debatt-svar-till-muf-fran-ssu-vi-lamnar-forslag-pa-hur-sverige-ska-bli-ett-battre-land-att-leva-i" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Samuel Gilljam från Moderata ungdomsförbundet (Muf) skrev en synnerligen underlig debattartikel i...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="ae4bd358-d965-4122-a57b-9efa0025b85c"
     data-headline="Polisen utreder inbrott hos företag i Hammarstrand – tjuvar tog sig in genom fönster"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Ragunda" data-uuid="ae4bd358-d965-4122-a57b-9efa0025b85c">
    <span class="main-category" itemprop="genre">Ragunda</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.44</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ragunda/polisen-utreder-inbrott-hos-foretag-i-hammarstrand-tjuvar-tog-sig-in-genom-fonster" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ragunda/polisen-utreder-inbrott-hos-foretag-i-hammarstrand-tjuvar-tog-sig-in-genom-fonster" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6dea40b7-2b5f-44c5-965d-ec25f1354d27/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Ragunda" data-uuid="ae4bd358-d965-4122-a57b-9efa0025b85c">
    <span class="main-category" itemprop="genre">Ragunda</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.44</span>
</div>

      </div>
      <a href="/artikel/jamtland/ragunda/polisen-utreder-inbrott-hos-foretag-i-hammarstrand-tjuvar-tog-sig-in-genom-fonster" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Polisen utreder inbrott hos företag i Hammarstrand – tjuvar tog sig in genom fönster</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ragunda/polisen-utreder-inbrott-hos-foretag-i-hammarstrand-tjuvar-tog-sig-in-genom-fonster" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Ett företag i Hammarstrand har blivit bestulna på pengar och verktyg vid ett inbrott under natten...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="2a33eb37-f39e-455a-b2a2-c7c060324143"
     data-headline="Man misstänks för sexuellt ofredade – ska ha tafsat på kvinna på Frösön"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="2a33eb37-f39e-455a-b2a2-c7c060324143">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/man-misstanks-for-sexuellt-ofredade-ska-ha-tafsat-pa-kvinna-pa-froson" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/man-misstanks-for-sexuellt-ofredade-ska-ha-tafsat-pa-kvinna-pa-froson" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5439a361-d1a6-49ce-b8f2-1bb0b43d4f83/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="2a33eb37-f39e-455a-b2a2-c7c060324143">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/man-misstanks-for-sexuellt-ofredade-ska-ha-tafsat-pa-kvinna-pa-froson" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Man misstänks för sexuellt ofredade – ska ha tafsat på kvinna på Frösön</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/man-misstanks-for-sexuellt-ofredade-ska-ha-tafsat-pa-kvinna-pa-froson" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">17.59 på måndagen larmas polisen om att en man tafsat på en kvinna. Ofredandet ska ha skett...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="913fab5c-36ff-4d4a-a469-882fba4d444a"
     data-headline="18 126 000 kronor för fastighet i Åre kommun"
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Bostad" data-uuid="913fab5c-36ff-4d4a-a469-882fba4d444a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/bostadspuls/18-126-000-kronor-for-fastighet-i-are-kommun" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/bostadspuls/18-126-000-kronor-for-fastighet-i-are-kommun" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/62b69e16-a2e0-4694-82b3-fd71757bc986/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Bostad" data-uuid="913fab5c-36ff-4d4a-a469-882fba4d444a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.01</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/18-126-000-kronor-for-fastighet-i-are-kommun" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>18 126 000 kronor för fastighet i Åre kommun</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/bostadspuls/18-126-000-kronor-for-fastighet-i-are-kommun" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">Försäljningen av fastigheten Åre Prästbord 1:129 i Åre kommun är nu klar. Ny ägare är...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="549723e9-ff02-431b-8bed-8ab050f884f9"
     data-headline="Okänd man onanerade framför kvinna"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Östersund" data-uuid="549723e9-ff02-431b-8bed-8ab050f884f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/ostersund/okand-man-onanerade-framfor-kvinna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/ostersund/okand-man-onanerade-framfor-kvinna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0caeb716-af7b-43b3-9334-8b2695109105/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Östersund" data-uuid="549723e9-ff02-431b-8bed-8ab050f884f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/okand-man-onanerade-framfor-kvinna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Okänd man onanerade framför kvinna</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/ostersund/okand-man-onanerade-framfor-kvinna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">På söndagseftermiddagen larmades polisen av en kvinna i Torvalla. – Det är någon som har...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="396ea4cd-9a98-49a9-826d-2cb53293d868"
     data-headline="Annika Norlin om nya musiken: "Baserat på en isande ångestkänsla""
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Jämtland" data-uuid="396ea4cd-9a98-49a9-826d-2cb53293d868">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.02</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
	  <div class="teaser-icon">
	    <i class="m-icon-picture-album"></i>
	  </div>
      </div>
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/annika-norlin-om-nya-musiken-baserat-pa-en-isande-angestkansla" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/annika-norlin-om-nya-musiken-baserat-pa-en-isande-angestkansla" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ab5c5809-c2bc-4049-864f-02a32dd2559b/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Jämtland" data-uuid="396ea4cd-9a98-49a9-826d-2cb53293d868">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.02</span>
</div>

      </div>
      <a href="/artikel/jamtland/annika-norlin-om-nya-musiken-baserat-pa-en-isande-angestkansla" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Annika Norlin om nya musiken: "Baserat på en isande ångestkänsla"</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/annika-norlin-om-nya-musiken-baserat-pa-en-isande-angestkansla" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">På en istäckt sjö i Norrbotten drabbades Annika Norlin plötsligt av akut klimatångest – och...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="44a01183-a87c-497f-8ca2-8b0743b78376"
     data-headline="Man häktad misstänkt för dråpförsök i Svenstavik – hävdar att han agerade i självförsvar"
     data-publish-date="2018-05-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="Berg" data-uuid="44a01183-a87c-497f-8ca2-8b0743b78376">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Berg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/jamtland/berg/man-haktad-misstankt-for-drapforsok-i-svenstavik-havdar-att-han-agerade-i-sjalvforsvar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/1_1/64.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/1_1/135.jpg 135w"
		  class="lazyload">
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/jamtland/berg/man-haktad-misstankt-for-drapforsok-i-svenstavik-havdar-att-han-agerade-i-sjalvforsvar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img
		  data-sizes="auto"
		  src="https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/16_9/180.jpg"
		  data-sources="https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/20913959-7be4-4080-be9a-adb9dc341098/16_9/1200.jpg 1200w"
		  class="lazyload">
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="Berg" data-uuid="44a01183-a87c-497f-8ca2-8b0743b78376">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Berg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/jamtland/berg/man-haktad-misstankt-for-drapforsok-i-svenstavik-havdar-att-han-agerade-i-sjalvforsvar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span>Man häktad misstänkt för dråpförsök i Svenstavik – hävdar att han agerade i självförsvar</span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/jamtland/berg/man-haktad-misstankt-for-drapforsok-i-svenstavik-havdar-att-han-agerade-i-sjalvforsvar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">På måndagen häktades en man misstänkt för ett försök till dråp i Svenstavik. Just nu försöker...</span>
	  </p>
	</a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-05-29">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
	<div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
	<a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_1_1">
	      <img src="" alt=""/>
	  </div>
	</a>
      </div>
      <div class="show-for-medium-up">
	<a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <div class="placehold-image ratio_16_9">
	      <img src="" alt=""/>
	  </div>
	</a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
	<div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	<h2 class="heading">
	  <span></span>
	</h2>
      </a>
	<a class="teaser-text" href="/artikel/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
	  <p class="lead">
	    <span class="lead-text">content</span>
	  </p>
	</a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container op_d_box">
      <div id="op_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container op_t_box">
      <div id="op_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container op_m_box">
      <div id="op_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71348;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Hans Lindeberg</li>
            <li><a href="mailto:hans.lindeberg@mittmedia.se">hans.lindeberg@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/ostersunds-posten">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-op-och-mittmedia">
              Om <span itemprop="brand">ÖP</span>
</a>          </li>
          <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/upphovsratt-pa-op-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@op.se">tips@op.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med OP</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@op.se">tips@op.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med OP</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera op.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om op.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-pelican='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"69ac6ac9-50fb-406d-b5fb-691cee14c203","bylines":["Ingmar Reslegård"],"categories":["Östersund","Jämtland","Allmänt"],"category_list":["Jämtland","Östersund","Allmänt"],"char_length":5788,"function_tags":["öp_print","premium"],"has_video":false,"is_premium":true,"metadata":{"title":"Hett möte om Torvalla hälsocentral som stängs – Ulla: ”Jag fick inget svar”","slug":"hett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar","url":"/artikel/jamtland/ostersund/hett-mote-om-torvalla-halsocentral-som-stangs-ulla-jag-fick-inget-svar","pub_date":"2018-05-29T14:24:00.000+02:00","news_prio_expired":false,"news_prio":6},"resources":[],"writer_resources":null,"site_id":"OP","tags":["Region Jämtland Härjedalen","Torvalla hälsocentral"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '6e02064da5084479b9002d8840eda7e3';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-b7ac19f81dbf0f60b1b1007740fd9db84c26062a0ff6f3dfe069db2a25903128.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</body>
</html>
