<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="ksAWSplLjOk-9mkOUTKelnYmX1RkogGKesq7ZQ3bezM" />

    <meta name="description" content="Vad tycker du är den viktigaste utmaningen för vården i länet? Vad bör man satsa på vad gäller den regionala utvecklingen? Genom kampanjen #kandulova...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338084","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":124,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="op.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.op.se/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med" />
  <meta property="og:title"           content="Många har redan valt att ställa frågor till regionpolitikerna – gör det du med" />
  <meta property="og:image"           content="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Vad tycker du är den viktigaste utmaningen för vården i länet? Vad bör man satsa på vad gäller den regionala utvecklingen? Genom kampanjen #kandulova...">
    <meta property="fb:pages" content="103246113047867" />
    <meta property="fb:pages" content="353758518153742" />
    <meta property="fb:pages" content="1636085426666501" />
    <meta property="fb:pages" content="416963005154055" />
    <meta property="fb:pages" content="918919451489075" />
    <meta property="fb:pages" content="108760449151050" />
    <meta property="fb:pages" content="175095052549989" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Östersund" />
<meta property="article:published_time" content="2018-07-24 18:29:34 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/op/apple-touch-icon-b24fc4077fd95a668d34b40555138a0ec3a6bf24d259b62e1893b2c294ed3187.png">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-32x32-5927381632c6aa48e7f7a58562b822b872007e293481f10ca9c04fe12f39b061.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-16x16-730f73831c45b075795263b2d00532f05a92e9149be215e026551281fce1d810.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/op/safari-pinned-tab-9c371b3217a25c7aa9aac045ece136c145f6cb88580ae751b809fef09872a62f.svg" color="#3468a7">
  <link rel="shortcut icon" href="/assets/sites/op/favicon-2f6e50a4e9053867b2a6005b869c568320fb1ccca1296ae0fc7d347aa12b3f23.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#3468a7">
    <meta name="apple-itunes-app" content="app-id=1042271841">

  <link rel="alternate" type="application/rss+xml" title="op.se RSS" href="/feed" />

  <title>Många har redan valt att ställa frågor till regionpolitikerna – gör det du med</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.op.se","site_title":"op.se","site_description":"op.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.op.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"OP","view_ads":"true","everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Östersund"};
  window.content_keywords = ["op.se","jamtland","ostersund","allmant","valet 2018","region jamtland harjedalen","kandulova","halso- och sjukvard","kandulova region jamtland harjedalen","op","print","kandulova2018","story-valet-2018","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"in_test":false};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554989"}},{"bidder":"appnexus","params":{"placementId":"12948761"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542384,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133434,"zoneId":641238,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554990"}},{"bidder":"appnexus","params":{"placementId":"12948742"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542386,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133434,"zoneId":641238,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554991"}},{"bidder":"appnexus","params":{"placementId":"12948739"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542418,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133434,"zoneId":641238,"sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.op.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.op.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/op/application-f871f55c0266c26be71c2f17a9e536b076873d183a5f3d52436f2b2eb6ef8d2b.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="MFar3qJ46wazyWkOGNMCpC/6vJYi+H/Hv3ucB0KIQtjEtdIGe/HjzogRLHIfU7H/Vw1TaAW5Plcol9iE6dbUdA==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Jämtland","Östersund","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_op_box","size":[250,360]},"dfp_family_big":{"name":"dfp_op_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_op_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_op_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_op_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_op_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_op_mobilt","size":[320,320]},"panorama":{"name":"dfp_op_panorama","size":[980,240]},"ppw":{"name":"dfp_op_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_op_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_op_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="op articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175038,
                                      6548278,
                                      701916);
</script>

    <script async src="https://op.ecsanalytics.com/js/lkj52k/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 24 juli</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/op" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/ostersunds-posten" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/op" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/op/main-logo-00453a3d03d44d25c7e3ff574d1e27eb83846117ad6cfc55cbfc81c14fc80fed.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på ÖP">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/op" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ÖP alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/berg" class="item" data-section-name="/berg" target="_self">
      Berg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/bracke" class="item" data-section-name="/bracke" target="_self">
      Bräcke
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/harjedalen" class="item" data-section-name="/harjedalen" target="_self">
      Härjedalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/krokom" class="item" data-section-name="/krokom" target="_self">
      Krokom
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/ragunda" class="item" data-section-name="/ragunda" target="_self">
      Ragunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/stromsund" class="item" data-section-name="/stromsund" target="_self">
      Strömsund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/are" class="item" data-section-name="/are" target="_self">
      Åre
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/ostersund" class="item" data-section-name="/ostersund" target="_self">
      Östersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Åre"}}'>
    <a href="/nara-are" class="item" data-section-name="/nara-are" target="_self">
      Åre
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Berg"}}'>
    <a href="/nara-berg" class="item" data-section-name="/nara-berg" target="_self">
      Berg
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bräcke"}}'>
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke" target="_self">
      Bräcke
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Härjedalen"}}'>
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen" target="_self">
      Härjedalen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krokom"}}'>
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom" target="_self">
      Krokom
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Östersund"}}'>
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund" target="_self">
      Östersund
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ragunda"}}'>
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda" target="_self">
      Ragunda
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Strömsund"}}'>
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund" target="_self">
      Strömsund
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"ÖFK"}}'>
    <a href="/ofk" class="item" data-section-name="/ofk" target="_self">
      ÖFK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Basket"}}'>
    <a href="/basket" class="item" data-section-name="/basket" target="_self">
      Basket
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Friidrott"}}'>
    <a href="/friidrott" class="item" data-section-name="/friidrott" target="_self">
      Friidrott
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/sport/lasarsport-3" class="item" data-section-name="/sport/lasarsport-3" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Vår Historia"}}'>
    <a href="/var-historia" class="item" data-section-name="/var-historia" target="_self">
      Vår Historia
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Våld I Hemmet"}}'>
    <a href="/vald-i-hemmet" class="item" data-section-name="/vald-i-hemmet" target="_self">
      Våld I Hemmet
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/" class="item" data-section-name="http://op.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://op.mittjobb.se/" class="item" data-section-name="http://op.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://op.mittjobb.se/" class="item" data-section-name="http://op.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/op" class="parent section-title" data-section-name="https://www.kandulova.se/op" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/op/main-logo-00453a3d03d44d25c7e3ff574d1e27eb83846117ad6cfc55cbfc81c14fc80fed.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/op" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/op" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/op" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/nara-are" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/nara-berg" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/nara-bracke" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/nara-harjedalen" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/nara-krokom" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/nara-ostersund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/nara-ragunda" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/nara-stromsund" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
          <a href="/ofk" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
          <a href="/friidrott" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-3" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vår Historia"}}'>
          <a href="/var-historia" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Vår Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Våld I Hemmet"}}'>
          <a href="/vald-i-hemmet" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Våld I Hemmet</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://op.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://op.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/op" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersunds-kommun-erbjuder-sno-men-raddningstjansten-tackar-nej-kraver-for-stor-insats"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "cbc03083-291d-404a-8efd-04dadf602436", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Östersunds kommun erbjuder snö men räddningstjänsten tackar nej – kräver för stor insats
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/planer-pa-ny-mc-donalds-restaurang-i-lillange-agarna-vill-att-serveringen-ska-bli-storre-an-tidigare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "50c9e44e-7907-4c19-ba6e-5c4923c34a1f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Planer på ny Mc Donalds-restaurang i Lillänge – ägarna vill att serveringen ska bli större än tidigare
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/sjukskoterskornas-villkor-en-het-valfraga-detta-ar-regionpolitikernas-loften"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "77a4a436-efda-488f-8fd5-82b53232a976", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Sjuksköterskornas villkor en het valfråga – detta är regionpolitikernas löften
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/saman-ghoddos-om-intresset-fran-storklubbarna-jag-ar-fortfarande-ofk-spelare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "565574a0-05ba-4508-a386-ce9351fe78e8", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Saman Ghoddos om intresset från storklubbarna: "Jag är fortfarande ÖFK-spelare"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/bracke/har-aker-barnen-skidor-i-rekordvarmen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d1cf064b-af44-4943-b7a0-1fdbe80010b5", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här åker barnen skidor – i rekordvärmen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/foppa-och-peter-muller-i-stjarnmote-pa-vecke-under-o-ringen-jag-tranade-hardare-an-alla-andra"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5ab9e7cd-618c-4315-af65-2eccd908dd0a", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Foppa och Peter Müller i stjärnmöte på Vecke under O-ringen: "Jag tränade hårdare än alla andra"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/mannen-som-hallde-bensin-over-sig-sjalv-pa-migrationsverket-anhalls-aklagaren-han-mar-nog-inte-sa-bra"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "2e5389b7-4fde-4bc5-8345-bacaad3a91b1", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mannen som hällde bensin över sig själv på Migrationsverket anhålls – åklagaren: ”Han mår nog inte så bra”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/jamtland/fler-valjer-att-lamna-medborgarforslag-niclas-om-sin-grusslinga-overkligt-man-tror-inte-man-ska-fa-igenom-sin-ide"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e3dc785f-3264-4451-8892-38349366f2f1", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fler väljer att lämna medborgarförslag – Niclas om sin grusslinga : "Overkligt. Man tror inte man ska få igenom sin idé"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/har-vattenbombar-de-branden-i-karbole-se-italienska-pilotens-egna-filmer-fran-cockpit"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "014f7ef3-537b-436a-bd40-f66b22d3b27f", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här vattenbombar de branden i Kårböle – se italienska pilotens egna filmer från cockpit
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vasternorrland/har-laddar-de-norska-brandmannen-upp-for-nya-uppdrag-i-det-eldharjade-sverige-vi-vill-ut-i-skogen-och-slacka-brander"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "00ed085c-2827-4b3f-a914-6b9a453eccc4", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här laddar de norska brandmännen upp för nya uppdrag i det eldhärjade Sverige: "Vi vill ut i skogen och släcka bränder"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersunds-kommun-erbjuder-sno-men-raddningstjansten-tackar-nej-kraver-for-stor-insats"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "cbc03083-291d-404a-8efd-04dadf602436", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Östersunds kommun erbjuder snö men räddningstjänsten tackar nej – kräver för stor insats
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/planer-pa-ny-mc-donalds-restaurang-i-lillange-agarna-vill-att-serveringen-ska-bli-storre-an-tidigare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "50c9e44e-7907-4c19-ba6e-5c4923c34a1f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Planer på ny Mc Donalds-restaurang i Lillänge – ägarna vill att serveringen ska bli större än tidigare
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/sjukskoterskornas-villkor-en-het-valfraga-detta-ar-regionpolitikernas-loften"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "77a4a436-efda-488f-8fd5-82b53232a976", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Sjuksköterskornas villkor en het valfråga – detta är regionpolitikernas löften
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/fotboll/allsvenskan/saman-ghoddos-om-intresset-fran-storklubbarna-jag-ar-fortfarande-ofk-spelare"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "565574a0-05ba-4508-a386-ce9351fe78e8", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Saman Ghoddos om intresset från storklubbarna: "Jag är fortfarande ÖFK-spelare"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/jamtland/bracke/har-aker-barnen-skidor-i-rekordvarmen"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d1cf064b-af44-4943-b7a0-1fdbe80010b5", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här åker barnen skidor – i rekordvärmen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/vasternorrland/ornskoldsvik/foppa-och-peter-muller-i-stjarnmote-pa-vecke-under-o-ringen-jag-tranade-hardare-an-alla-andra"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "5ab9e7cd-618c-4315-af65-2eccd908dd0a", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Foppa och Peter Müller i stjärnmöte på Vecke under O-ringen: "Jag tränade hårdare än alla andra"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/jamtland/ostersund/mannen-som-hallde-bensin-over-sig-sjalv-pa-migrationsverket-anhalls-aklagaren-han-mar-nog-inte-sa-bra"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "2e5389b7-4fde-4bc5-8345-bacaad3a91b1", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Mannen som hällde bensin över sig själv på Migrationsverket anhålls – åklagaren: ”Han mår nog inte så bra”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/jamtland/fler-valjer-att-lamna-medborgarforslag-niclas-om-sin-grusslinga-overkligt-man-tror-inte-man-ska-fa-igenom-sin-ide"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "e3dc785f-3264-4451-8892-38349366f2f1", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Fler väljer att lämna medborgarförslag – Niclas om sin grusslinga : "Overkligt. Man tror inte man ska få igenom sin idé"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/har-vattenbombar-de-branden-i-karbole-se-italienska-pilotens-egna-filmer-fran-cockpit"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "014f7ef3-537b-436a-bd40-f66b22d3b27f", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här vattenbombar de branden i Kårböle – se italienska pilotens egna filmer från cockpit
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/vasternorrland/har-laddar-de-norska-brandmannen-upp-for-nya-uppdrag-i-det-eldharjade-sverige-vi-vill-ut-i-skogen-och-slacka-brander"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "00ed085c-2827-4b3f-a914-6b9a453eccc4", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Här laddar de norska brandmännen upp för nya uppdrag i det eldhärjade Sverige: "Vi vill ut i skogen och släcka bränder"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.op.se//assets/sites/op/site-logo-fallback-c59bad729969ca1702c654f9953a2989dd8a715d68b46182a0d6be6361bfbe45.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="ÖP">
  </div>
  <meta itemprop="datePublished" content="2018-07-24">
  <meta itemprop="image" content="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Östersund" data-uuid="d0c610fd-c965-457b-8405-ae9a059242a7">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.29</span>
</div>

      <h1 itemprop="headline">Många har redan valt att ställa frågor till regionpolitikerna – gör det du med</h1>
      <div class="extended-headline extended-headline-with-story">
    <div class="article-story-header" >


      <a href="#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
          <div class="article-story-header-prefix">Artikel 33 av 33</div>
          <div class="article-story-header-name">Valet 2018</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="#mer-i-story" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="m-icon-stories"></span>
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      <script>
      document.getElementsByClassName('more-in-story-link')[0].addEventListener('click', function() {
        payload = {
          eventCustomData: {
            target: { data: { evetra: {
                  type: 'ClickOnce',
                  name: 'Clicked on more in story button'
            }}}
          }
        };
        eventTracker.track('click', payload);
        scribe.track('click', { target: { data: { evetra: { type: 'ClickOnce', name: 'Clicked on more in story button' }}}});
      });
      document.getElementsByClassName('article-story-header-link')[0].addEventListener('click', function() {
        payload = {
          eventCustomData: {
            target: { data: { evetra: {
                  type: 'ClickOnce',
                  name: 'Clicked on more in story header'
            }}}
          }
        };
        eventTracker.track('click', payload);
        scribe.track('click', { target: { data: { evetra: { type: 'ClickOnce', name: 'Clicked on more in story header' }}}});
      });
      </script>

  </div>

  <div class="article-actions ">
  <a href="https://twitter.com/intent/tweet?text=M%C3%A5nga%20har%20redan%20valt%20att%20st%C3%A4lla%20fr%C3%A5gor%20till%20regionpolitikerna%20%E2%80%93%20g%C3%B6r%20det%20du%20med&url=https://www.op.se/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d0c610fd-c965-457b-8405-ae9a059242a7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vad+tycker+du+%C3%A4r+den+viktigaste+utmaningen+f%C3%B6r+v%C3%A5rden+i+l%C3%A4net%3F+Vad+b%C3%B6r+man+satsa+p%C3%A5+vad+g%C3%A4ller+den+regionala+utvecklingen%3F+Genom+kampanjen+%23kandulova+kan+du+st%C3%A4lla+politikerna+i+Region+J%C3%A4mtland+H%C3%A4rjedalen+till+svars.&p%5Btitle%5D=M%25C3%25A5nga%2520har%2520redan%2520valt%2520att%2520st%25C3%25A4lla%2520fr%25C3%25A5gor%2520till%2520regionpolitikerna%2520%25E2%2580%2593%2520g%25C3%25B6r%2520det%2520du%2520med&p%5Burl%5D=https%3A%2F%2Fwww.op.se%2Fartikel%2Fjamtland%2Fostersund%2Fmanga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med&s=100&t=M%25C3%25A5nga%2520har%2520redan%2520valt%2520att%2520st%25C3%25A4lla%2520fr%25C3%25A5gor%2520till%2520regionpolitikerna%2520%25E2%2580%2593%2520g%25C3%25B6r%2520det%2520du%2520med&u=https%3A%2F%2Fwww.op.se%2Fartikel%2Fjamtland%2Fostersund%2Fmanga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d0c610fd-c965-457b-8405-ae9a059242a7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.op.se/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-d0c610fd-c965-457b-8405-ae9a059242a7" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="d0c610fd-c965-457b-8405-ae9a059242a7"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Vad tycker du är den viktigaste utmaningen för vården i länet? Vad bör man satsa på vad gäller den regionala utvecklingen? Genom kampanjen #kandulova kan du ställa politikerna i Region Jämtland Härjedalen till svars.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7af2af0a4d5bccae7159f7efaa09594b"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_7af2af0a4d5bccae7159f7efaa09594b"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Än finns det tid innan valet att få veta var de olika partierna står. Knappa in dig på sajten <a href="https://www.kandulova.se/op">kandulova.se/op</a> och ställ din fråga. Nedan kan du se ett urval av de frågor som har kommit in hittills.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/564107712e4222da3ab68ce524e26dd1af4ab04b.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/bec18a2c4911fc15b66a3588c4961de8dcbb8ca1.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Läs även: [+] <a href="/alla/sjukskoterskornas-villkor-en-het-valfraga-detta-ar-regionpolitikernas-loften">Sjuksköterskornas villkor en het valfråga – detta är regionpolitikernas löften</a>      </strong>   </p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/e60640c61234d00d04124247a9d9fed6adeb63ad.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/a8e95d43e63decd7f4ef27bd0212a5bc296d9472.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

</section>

        <section class="byline">
    <div class="name" itemprop="author">Petter Hansson Frank</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:petter.hanssonfrank@mittmedia.se" class="email">petter.hanssonfrank@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=M%C3%A5nga%20har%20redan%20valt%20att%20st%C3%A4lla%20fr%C3%A5gor%20till%20regionpolitikerna%20%E2%80%93%20g%C3%B6r%20det%20du%20med&url=https://www.op.se/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d0c610fd-c965-457b-8405-ae9a059242a7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vad+tycker+du+%C3%A4r+den+viktigaste+utmaningen+f%C3%B6r+v%C3%A5rden+i+l%C3%A4net%3F+Vad+b%C3%B6r+man+satsa+p%C3%A5+vad+g%C3%A4ller+den+regionala+utvecklingen%3F+Genom+kampanjen+%23kandulova+kan+du+st%C3%A4lla+politikerna+i+Region+J%C3%A4mtland+H%C3%A4rjedalen+till+svars.&p%5Btitle%5D=M%25C3%25A5nga%2520har%2520redan%2520valt%2520att%2520st%25C3%25A4lla%2520fr%25C3%25A5gor%2520till%2520regionpolitikerna%2520%25E2%2580%2593%2520g%25C3%25B6r%2520det%2520du%2520med&p%5Burl%5D=https%3A%2F%2Fwww.op.se%2Fartikel%2Fjamtland%2Fostersund%2Fmanga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med&s=100&t=M%25C3%25A5nga%2520har%2520redan%2520valt%2520att%2520st%25C3%25A4lla%2520fr%25C3%25A5gor%2520till%2520regionpolitikerna%2520%25E2%2580%2593%2520g%25C3%25B6r%2520det%2520du%2520med&u=https%3A%2F%2Fwww.op.se%2Fartikel%2Fjamtland%2Fostersund%2Fmanga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d0c610fd-c965-457b-8405-ae9a059242a7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

                <span class="end"></span>
                <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Valet%202018">Valet 2018</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Region%20J%C3%A4mtland%20H%C3%A4rjedalen">Region Jämtland Härjedalen</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Kandulova">Kandulova</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/H%C3%A4lso-%20och%20sjukv%C3%A5rd">Hälso- och sjukvård</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Kandulova%20Region%20J%C3%A4mtland%20H%C3%A4rjedalen">Kandulova Region Jämtland Härjedalen</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                  <div id="mer-i-story"></div>
<div class="article-story-header">

  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Alla artiklar i</div>
    <div class="article-story-header-name">Valet 2018</div>
  </div>

</div>

<div class="article-story-articles-content">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="d0c610fd-c965-457b-8405-ae9a059242a7">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.29</span>
    <span class="story-data">
      Artikel 33 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0c610fd-c965-457b-8405-ae9a059242a7","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0c610fd-c965-457b-8405-ae9a059242a7","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6cb068015e333ee8846fc49b0dfe5c257f6201e9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="d0c610fd-c965-457b-8405-ae9a059242a7">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.29</span>
    <span class="story-data">
      Artikel 33 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0c610fd-c965-457b-8405-ae9a059242a7","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Många har redan valt att ställa frågor till regionpolitikerna – gör det du med</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d0c610fd-c965-457b-8405-ae9a059242a7","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Vad tycker du är den viktigaste utmaningen för vården i länet? Vad bör man satsa på vad gäller...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="77a4a436-efda-488f-8fd5-82b53232a976">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 19:29</span>
    <span class="story-data">
      Artikel 32 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/sjukskoterskornas-villkor-en-het-valfraga-detta-ar-regionpolitikernas-loften" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77a4a436-efda-488f-8fd5-82b53232a976","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/sjukskoterskornas-villkor-en-het-valfraga-detta-ar-regionpolitikernas-loften" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77a4a436-efda-488f-8fd5-82b53232a976","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bad25cbbe7e504a3366590a0e0a96c6ac6cd69c1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="77a4a436-efda-488f-8fd5-82b53232a976">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 19:29</span>
    <span class="story-data">
      Artikel 32 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/sjukskoterskornas-villkor-en-het-valfraga-detta-ar-regionpolitikernas-loften" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77a4a436-efda-488f-8fd5-82b53232a976","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Sjuksköterskornas villkor en het valfråga – detta är regionpolitikernas löften</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/sjukskoterskornas-villkor-en-het-valfraga-detta-ar-regionpolitikernas-loften" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"77a4a436-efda-488f-8fd5-82b53232a976","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Valet i höst kryper allt närmare, och det börjar bli skarpt läge för politikerna. En fråga som är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="81b8cd82-589b-4127-921d-2b19fc26f4b6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 jul</span>
    <span class="story-data">
      Artikel 31 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/manga-skuldsatta-drar-sig-for-att-soka-hjalp-det-kanns-skamfyllt-att-beratta-for-andra-att-man-inte-klarar-sin-ekonomi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81b8cd82-589b-4127-921d-2b19fc26f4b6","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/manga-skuldsatta-drar-sig-for-att-soka-hjalp-det-kanns-skamfyllt-att-beratta-for-andra-att-man-inte-klarar-sin-ekonomi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81b8cd82-589b-4127-921d-2b19fc26f4b6","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/7733bc0ca1f2b39fc822f25c805d2be9936d404d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="81b8cd82-589b-4127-921d-2b19fc26f4b6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 jul</span>
    <span class="story-data">
      Artikel 31 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/manga-skuldsatta-drar-sig-for-att-soka-hjalp-det-kanns-skamfyllt-att-beratta-for-andra-att-man-inte-klarar-sin-ekonomi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81b8cd82-589b-4127-921d-2b19fc26f4b6","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Många skuldsatta drar sig för att söka hjälp: ”Det känns skamfyllt att berätta för andra att man inte klarar sin ekonomi”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/manga-skuldsatta-drar-sig-for-att-soka-hjalp-det-kanns-skamfyllt-att-beratta-for-andra-att-man-inte-klarar-sin-ekonomi" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"81b8cd82-589b-4127-921d-2b19fc26f4b6","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Att ha stora ekonomiska skulder hänger ihop med sjukdom och psykisk ohälsa. För den som tappat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="283134ad-7077-4f79-b6b8-2ec69c28d7c7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 jul</span>
    <span class="story-data">
      Artikel 30 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/folklig-eller-foredomlig-valjarna-vill-ha-politiker-som-ar-lika-de-sjalva-det-ar-olyckligt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"283134ad-7077-4f79-b6b8-2ec69c28d7c7","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/folklig-eller-foredomlig-valjarna-vill-ha-politiker-som-ar-lika-de-sjalva-det-ar-olyckligt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"283134ad-7077-4f79-b6b8-2ec69c28d7c7","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d053e5d0de73dff7ffa8ffbfc9c84044eab3a40b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="283134ad-7077-4f79-b6b8-2ec69c28d7c7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 jul</span>
    <span class="story-data">
      Artikel 30 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/folklig-eller-foredomlig-valjarna-vill-ha-politiker-som-ar-lika-de-sjalva-det-ar-olyckligt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"283134ad-7077-4f79-b6b8-2ec69c28d7c7","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Folklig eller föredömlig? Väljarna vill ha politiker som är lika de själva: "Det är olyckligt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/folklig-eller-foredomlig-valjarna-vill-ha-politiker-som-ar-lika-de-sjalva-det-ar-olyckligt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"283134ad-7077-4f79-b6b8-2ec69c28d7c7","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Partierna själva ser helst att deras folkvalda representanter håller sig ifrån sådant som kan ge...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="92f9c382-9567-4fbe-b35d-714ab00fdc05">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 jul</span>
    <span class="story-data">
      Artikel 29 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/flera-lokala-politiker-som-kandiderar-har-stora-skulder-statsvetaren-man-vill-garna-ha-personer-som-foljer-samhallets-regler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92f9c382-9567-4fbe-b35d-714ab00fdc05","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/flera-lokala-politiker-som-kandiderar-har-stora-skulder-statsvetaren-man-vill-garna-ha-personer-som-foljer-samhallets-regler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92f9c382-9567-4fbe-b35d-714ab00fdc05","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/5ad3f3eef5108ab5fec8b6cded11158544914384.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="92f9c382-9567-4fbe-b35d-714ab00fdc05">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 jul</span>
    <span class="story-data">
      Artikel 29 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/flera-lokala-politiker-som-kandiderar-har-stora-skulder-statsvetaren-man-vill-garna-ha-personer-som-foljer-samhallets-regler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92f9c382-9567-4fbe-b35d-714ab00fdc05","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Flera lokala politiker som kandiderar har stora skulder – statsvetaren: "Man vill gärna ha personer som följer samhällets regler"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/flera-lokala-politiker-som-kandiderar-har-stora-skulder-statsvetaren-man-vill-garna-ha-personer-som-foljer-samhallets-regler" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"92f9c382-9567-4fbe-b35d-714ab00fdc05","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Av de flera hundra länsbor som kandiderar inför höstens val till kommunfullmäktige, landsting och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Åre" data-uuid="4252cc4a-3bc9-4979-89d6-ccd78444fecb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12 jul</span>
    <span class="story-data">
      Artikel 28 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/are/oro-i-kall-efter-politikernas-beslut-folkvalda-christel-landstrom-det-ar-hela-tiden-en-kamp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4252cc4a-3bc9-4979-89d6-ccd78444fecb","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/are/oro-i-kall-efter-politikernas-beslut-folkvalda-christel-landstrom-det-ar-hela-tiden-en-kamp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4252cc4a-3bc9-4979-89d6-ccd78444fecb","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/31bcaab81819f2530b793e471b6d626dfd2779a0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Åre" data-uuid="4252cc4a-3bc9-4979-89d6-ccd78444fecb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12 jul</span>
    <span class="story-data">
      Artikel 28 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/are/oro-i-kall-efter-politikernas-beslut-folkvalda-christel-landstrom-det-ar-hela-tiden-en-kamp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4252cc4a-3bc9-4979-89d6-ccd78444fecb","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Oro i Kall efter politikernas beslut – folkvalda Christel Landström: "Det är hela tiden en kamp"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/are/oro-i-kall-efter-politikernas-beslut-folkvalda-christel-landstrom-det-ar-hela-tiden-en-kamp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4252cc4a-3bc9-4979-89d6-ccd78444fecb","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Områdesstyrelsen i Kall ska bort. Beslutet som röstades igenom i slutet av juni har skapat flera...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="f87f4787-e7b9-4b3c-99f4-a5ef6cf3a167">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 jul</span>
    <span class="story-data">
      Artikel 27 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/partier-moter-valjarna-pa-straket-alla-utom-sd-och-vansterpartiet-finns-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f87f4787-e7b9-4b3c-99f4-a5ef6cf3a167","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/partier-moter-valjarna-pa-straket-alla-utom-sd-och-vansterpartiet-finns-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f87f4787-e7b9-4b3c-99f4-a5ef6cf3a167","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/42fbebfab352cb9a457fe89b4e06571634f92e4d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="f87f4787-e7b9-4b3c-99f4-a5ef6cf3a167">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11 jul</span>
    <span class="story-data">
      Artikel 27 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/partier-moter-valjarna-pa-straket-alla-utom-sd-och-vansterpartiet-finns-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f87f4787-e7b9-4b3c-99f4-a5ef6cf3a167","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Partier möter väljarna på Stråket – alla utom SD och Vänsterpartiet finns med</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/partier-moter-valjarna-pa-straket-alla-utom-sd-och-vansterpartiet-finns-med" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f87f4787-e7b9-4b3c-99f4-a5ef6cf3a167","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Stråket har i år fokus på valet och de politiska partierna får egna dagar likt Almedalen, men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="df1106b3-b574-46ef-84c4-ce1922ab26ad">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 jul</span>
    <span class="story-data">
      Artikel 26 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/flygande-start-for-kandulova-jamtlandska-valjare-pa-hugget-med-fragor-infor-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df1106b3-b574-46ef-84c4-ce1922ab26ad","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/flygande-start-for-kandulova-jamtlandska-valjare-pa-hugget-med-fragor-infor-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df1106b3-b574-46ef-84c4-ce1922ab26ad","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a2060865c72598920c219a413f0098b5c5ada1eb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="df1106b3-b574-46ef-84c4-ce1922ab26ad">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 jul</span>
    <span class="story-data">
      Artikel 26 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/flygande-start-for-kandulova-jamtlandska-valjare-pa-hugget-med-fragor-infor-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df1106b3-b574-46ef-84c4-ce1922ab26ad","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Flygande start för #kandulova – jämtländska väljare på hugget med frågor inför valet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/flygande-start-for-kandulova-jamtlandska-valjare-pa-hugget-med-fragor-infor-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df1106b3-b574-46ef-84c4-ce1922ab26ad","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Igår var det premiär för Mittmedias valguide på webben #kandulova, där läsarna ställer frågor...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="30490c7e-a2d5-45c4-8301-4ea3913d8277">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 jul</span>
    <span class="story-data">
      Artikel 25 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/betelkyrkan-satter-pragel-pa-valrorelsen-intervjuar-politiker-pa-gudstjansten-vill-fa-in-mer-vardegrund-i-politiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30490c7e-a2d5-45c4-8301-4ea3913d8277","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/betelkyrkan-satter-pragel-pa-valrorelsen-intervjuar-politiker-pa-gudstjansten-vill-fa-in-mer-vardegrund-i-politiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30490c7e-a2d5-45c4-8301-4ea3913d8277","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8fead472cd51db5391b9bf85bda22d60447c1b50.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="30490c7e-a2d5-45c4-8301-4ea3913d8277">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 jul</span>
    <span class="story-data">
      Artikel 25 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/betelkyrkan-satter-pragel-pa-valrorelsen-intervjuar-politiker-pa-gudstjansten-vill-fa-in-mer-vardegrund-i-politiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30490c7e-a2d5-45c4-8301-4ea3913d8277","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Betelkyrkan sätter prägel på valrörelsen – intervjuar politiker på gudstjänsten: "Vill få in mer värdegrund i politiken"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/betelkyrkan-satter-pragel-pa-valrorelsen-intervjuar-politiker-pa-gudstjansten-vill-fa-in-mer-vardegrund-i-politiken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30490c7e-a2d5-45c4-8301-4ea3913d8277","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Inför valet den 9:e september har Betelkyrkan bestämt sig - de vill vara med i leken. Därför...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="6f5ebc21-b434-4f44-a373-d54139670e9d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 24 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/kan-du-lova-att-behalla-skolan-i-valsjobyn-gor-som-ann-sparrok-och-stall-din-fraga-direkt-till-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f5ebc21-b434-4f44-a373-d54139670e9d","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/kan-du-lova-att-behalla-skolan-i-valsjobyn-gor-som-ann-sparrok-och-stall-din-fraga-direkt-till-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f5ebc21-b434-4f44-a373-d54139670e9d","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4b3e4a14a4510e24c812f10f061efc3f57d504b7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="6f5ebc21-b434-4f44-a373-d54139670e9d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 24 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/kan-du-lova-att-behalla-skolan-i-valsjobyn-gor-som-ann-sparrok-och-stall-din-fraga-direkt-till-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f5ebc21-b434-4f44-a373-d54139670e9d","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>”Kan du lova att behålla skolan i Valsjöbyn?” – gör som Ann Sparrok och ställ din fråga direkt till politikerna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/kan-du-lova-att-behalla-skolan-i-valsjobyn-gor-som-ann-sparrok-och-stall-din-fraga-direkt-till-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6f5ebc21-b434-4f44-a373-d54139670e9d","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Omsorg, glesbygdsskolor, kultur, demokrati och integration. Det är frågor som redan ställts...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="218bb492-83a8-4472-8718-88346de83d3a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 23 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ska-symfoniorkestrar-sluta-spela-i-idrottshallar-i-ostersund-eller-ska-vi-ha-gratis-kulturskola-i-lanet-vilka-kulturfragor-ar-viktigast-infor-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"218bb492-83a8-4472-8718-88346de83d3a","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ska-symfoniorkestrar-sluta-spela-i-idrottshallar-i-ostersund-eller-ska-vi-ha-gratis-kulturskola-i-lanet-vilka-kulturfragor-ar-viktigast-infor-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"218bb492-83a8-4472-8718-88346de83d3a","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/12d84f4b5fd0b089e521cfc454f38630067b53e3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="218bb492-83a8-4472-8718-88346de83d3a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 23 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ska-symfoniorkestrar-sluta-spela-i-idrottshallar-i-ostersund-eller-ska-vi-ha-gratis-kulturskola-i-lanet-vilka-kulturfragor-ar-viktigast-infor-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"218bb492-83a8-4472-8718-88346de83d3a","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Ska symfoniorkestrar sluta spela i idrottshallar i Östersund eller ska vi ha gratis kulturskola i länet –  vilka kulturfrågor är viktigast inför valet?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ska-symfoniorkestrar-sluta-spela-i-idrottshallar-i-ostersund-eller-ska-vi-ha-gratis-kulturskola-i-lanet-vilka-kulturfragor-ar-viktigast-infor-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"218bb492-83a8-4472-8718-88346de83d3a","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Ett kulturhus på busstorget eller värna det som redan finns på Stortorget? Vad ska rymmas i ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="e5ad9dd9-b45c-41fa-bac8-53f9315648dc">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 22 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/hans-lindeberg-vi-gar-mot-ett-odesval-var-med-och-paverka-genom-kandulova-med-dina-fragor-till-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5ad9dd9-b45c-41fa-bac8-53f9315648dc","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/hans-lindeberg-vi-gar-mot-ett-odesval-var-med-och-paverka-genom-kandulova-med-dina-fragor-till-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5ad9dd9-b45c-41fa-bac8-53f9315648dc","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/91a2a2acda67f693c6d5436894a690fb9a62661a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="e5ad9dd9-b45c-41fa-bac8-53f9315648dc">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 22 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/hans-lindeberg-vi-gar-mot-ett-odesval-var-med-och-paverka-genom-kandulova-med-dina-fragor-till-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5ad9dd9-b45c-41fa-bac8-53f9315648dc","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Hans Lindeberg: Vi går mot ett ödesval – var med och påverka genom #Kandulova med dina frågor till politikerna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/hans-lindeberg-vi-gar-mot-ett-odesval-var-med-och-paverka-genom-kandulova-med-dina-fragor-till-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5ad9dd9-b45c-41fa-bac8-53f9315648dc","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Sjukvården är en fråga som många svenskar rankar som den viktigaste inför höstens val. Här i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="3d32b5b3-bbc6-44a0-95a3-50e93218e77f">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 21 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/nu-ar-kandulova-oppet-stall-din-fraga-till-politikerna-och-skapa-en-unik-valguide" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d32b5b3-bbc6-44a0-95a3-50e93218e77f","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/nu-ar-kandulova-oppet-stall-din-fraga-till-politikerna-och-skapa-en-unik-valguide" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d32b5b3-bbc6-44a0-95a3-50e93218e77f","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4a0b98898167298e3c869bd45608c9cceceee0d1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="3d32b5b3-bbc6-44a0-95a3-50e93218e77f">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 21 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/nu-ar-kandulova-oppet-stall-din-fraga-till-politikerna-och-skapa-en-unik-valguide" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d32b5b3-bbc6-44a0-95a3-50e93218e77f","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Nu är #kandulova öppet – ställ din fråga till politikerna och skapa en unik valguide</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/nu-ar-kandulova-oppet-stall-din-fraga-till-politikerna-och-skapa-en-unik-valguide" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d32b5b3-bbc6-44a0-95a3-50e93218e77f","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Vill du fråga dina lokala politiker om de tänker åtgärda gatubelysningen, bygga ut förskolan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Åre" data-uuid="48001b43-b561-4bbb-88eb-64ddfd2afaa1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 20 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/are/efter-kandulova-fick-kall-bredband-det-har-varit-otroligt-viktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48001b43-b561-4bbb-88eb-64ddfd2afaa1","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/are/efter-kandulova-fick-kall-bredband-det-har-varit-otroligt-viktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48001b43-b561-4bbb-88eb-64ddfd2afaa1","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d71f0681dd3b5b45945d50e3eb85a722664c1895.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Åre" data-uuid="48001b43-b561-4bbb-88eb-64ddfd2afaa1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 jul</span>
    <span class="story-data">
      Artikel 20 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/are/efter-kandulova-fick-kall-bredband-det-har-varit-otroligt-viktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48001b43-b561-4bbb-88eb-64ddfd2afaa1","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Efter #kandulova fick Kall bredband: "Det har varit otroligt viktigt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/are/efter-kandulova-fick-kall-bredband-det-har-varit-otroligt-viktigt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"48001b43-b561-4bbb-88eb-64ddfd2afaa1","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Inför valet 2014 lovade politikerna i Åre att invånarna skulle få bredband. Detta via att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="517d6cdd-3d1b-44c3-a354-9a22bd457a4a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 jul</span>
    <span class="story-data">
      Artikel 19 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ett-lofte-mogel-som-slukar-pengar-och-en-avgaende-kulturpolitiker-vad-har-hant-i-kulturhusfragan-sedan-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"517d6cdd-3d1b-44c3-a354-9a22bd457a4a","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ett-lofte-mogel-som-slukar-pengar-och-en-avgaende-kulturpolitiker-vad-har-hant-i-kulturhusfragan-sedan-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"517d6cdd-3d1b-44c3-a354-9a22bd457a4a","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4014efe7d94e14b348e6a5337e53a70e19e48622.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="517d6cdd-3d1b-44c3-a354-9a22bd457a4a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 7 jul</span>
    <span class="story-data">
      Artikel 19 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ett-lofte-mogel-som-slukar-pengar-och-en-avgaende-kulturpolitiker-vad-har-hant-i-kulturhusfragan-sedan-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"517d6cdd-3d1b-44c3-a354-9a22bd457a4a","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Ett löfte, mögel som slukar pengar och en avgående kulturpolitiker: Vad har hänt i kulturhusfrågan sedan valet?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ett-lofte-mogel-som-slukar-pengar-och-en-avgaende-kulturpolitiker-vad-har-hant-i-kulturhusfragan-sedan-valet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"517d6cdd-3d1b-44c3-a354-9a22bd457a4a","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Det var kulturens hetaste valfråga inför valet för fyra år sedan. Men frågan om kulturhus är en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ragunda" data-uuid="715a362b-67db-497c-b866-f932d9cd0c61">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ragunda</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
    <span class="story-data">
      Artikel 18 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ragunda/styrande-politiker-i-ragunda-jag-hade-garna-slagit-mig-for-brostet-och-sagt-att-vi-klarat-malet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"715a362b-67db-497c-b866-f932d9cd0c61","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ragunda/styrande-politiker-i-ragunda-jag-hade-garna-slagit-mig-for-brostet-och-sagt-att-vi-klarat-malet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"715a362b-67db-497c-b866-f932d9cd0c61","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d6fbe5ff1f0e9b9f1b9d266891374abe0633b8dd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ragunda" data-uuid="715a362b-67db-497c-b866-f932d9cd0c61">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ragunda</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
    <span class="story-data">
      Artikel 18 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ragunda/styrande-politiker-i-ragunda-jag-hade-garna-slagit-mig-for-brostet-och-sagt-att-vi-klarat-malet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"715a362b-67db-497c-b866-f932d9cd0c61","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Styrande politiker i Ragunda: "Jag hade gärna slagit mig för bröstet och sagt att vi klarat målet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ragunda/styrande-politiker-i-ragunda-jag-hade-garna-slagit-mig-for-brostet-och-sagt-att-vi-klarat-malet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"715a362b-67db-497c-b866-f932d9cd0c61","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">På frågan om det gick att lova fler behöriga lärare till Ragunda kommun var Socialdemokraterna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ragunda" data-uuid="3d63aca9-9e77-46dc-ae8b-8ae1984753be">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ragunda</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
    <span class="story-data">
      Artikel 17 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ragunda/loftet-om-fler-behoriga-larare-svart-att-uppfylla-hur-fan-ska-man-kunna-lova-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d63aca9-9e77-46dc-ae8b-8ae1984753be","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ragunda/loftet-om-fler-behoriga-larare-svart-att-uppfylla-hur-fan-ska-man-kunna-lova-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d63aca9-9e77-46dc-ae8b-8ae1984753be","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/0241e8b75386f38f9a6a1fe0d7a0abcd92ac930b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ragunda" data-uuid="3d63aca9-9e77-46dc-ae8b-8ae1984753be">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ragunda</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
    <span class="story-data">
      Artikel 17 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ragunda/loftet-om-fler-behoriga-larare-svart-att-uppfylla-hur-fan-ska-man-kunna-lova-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d63aca9-9e77-46dc-ae8b-8ae1984753be","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Löftet om fler behöriga lärare svårt att uppfylla: "Hur fan ska man kunna lova det?"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ragunda/loftet-om-fler-behoriga-larare-svart-att-uppfylla-hur-fan-ska-man-kunna-lova-det" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d63aca9-9e77-46dc-ae8b-8ae1984753be","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Inför valet 2014 fick partierna frågor om vad de kunde lova att göra och inte göra i länets...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ragunda" data-uuid="826269f3-10b8-4909-bf15-e28522ae7b4a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ragunda</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
    <span class="story-data">
      Artikel 16 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ragunda/forskaren-varnar-for-ensidig-jeopardy-undervisning-obehoriga-larare-saknar-oerhort-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"826269f3-10b8-4909-bf15-e28522ae7b4a","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ragunda/forskaren-varnar-for-ensidig-jeopardy-undervisning-obehoriga-larare-saknar-oerhort-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"826269f3-10b8-4909-bf15-e28522ae7b4a","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4cff08abf4e3254c1ff887c548f98caf9f3730db.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ragunda" data-uuid="826269f3-10b8-4909-bf15-e28522ae7b4a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ragunda</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 6 jul</span>
    <span class="story-data">
      Artikel 16 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ragunda/forskaren-varnar-for-ensidig-jeopardy-undervisning-obehoriga-larare-saknar-oerhort-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"826269f3-10b8-4909-bf15-e28522ae7b4a","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Forskaren varnar för ensidig jeopardy-undervisning: "Obehöriga lärare saknar oerhört mycket"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ragunda/forskaren-varnar-for-ensidig-jeopardy-undervisning-obehoriga-larare-saknar-oerhort-mycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"826269f3-10b8-4909-bf15-e28522ae7b4a","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Lärarutbildningen är minst tre år lång och förbereder studenterna för mycket mer än bara...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="38352161-2d4d-4ab9-9dfa-cc12d9f216bf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 5 jul</span>
    <span class="story-data">
      Artikel 15 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/ostersunds-politiker-var-eniga-mot-delade-turer-inom-varden-nu-ar-de-borta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38352161-2d4d-4ab9-9dfa-cc12d9f216bf","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/ostersunds-politiker-var-eniga-mot-delade-turer-inom-varden-nu-ar-de-borta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38352161-2d4d-4ab9-9dfa-cc12d9f216bf","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2b3d449c408f842599c796a35ee44fab1f03b123.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="38352161-2d4d-4ab9-9dfa-cc12d9f216bf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 5 jul</span>
    <span class="story-data">
      Artikel 15 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/ostersunds-politiker-var-eniga-mot-delade-turer-inom-varden-nu-ar-de-borta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38352161-2d4d-4ab9-9dfa-cc12d9f216bf","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Östersunds politiker var eniga mot delade turer inom vården – nu är de borta</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/ostersunds-politiker-var-eniga-mot-delade-turer-inom-varden-nu-ar-de-borta" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"38352161-2d4d-4ab9-9dfa-cc12d9f216bf","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Inför valet 2014 fick partierna frågor om vad de kunde lova att göra och inte göra i länets...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="e82572f7-80d8-448e-8563-cdf6fdd0ea6c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">22 jun</span>
    <span class="story-data">
      Artikel 14 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/socialdemokraterna-styr-nu-regionen-i-minoritet-men-moderaterna-behaller-sina-poster-positioner-fore-politik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82572f7-80d8-448e-8563-cdf6fdd0ea6c","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/socialdemokraterna-styr-nu-regionen-i-minoritet-men-moderaterna-behaller-sina-poster-positioner-fore-politik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82572f7-80d8-448e-8563-cdf6fdd0ea6c","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1d606a97389439780491ba3b30ba358ec0639d3a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="e82572f7-80d8-448e-8563-cdf6fdd0ea6c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">22 jun</span>
    <span class="story-data">
      Artikel 14 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/socialdemokraterna-styr-nu-regionen-i-minoritet-men-moderaterna-behaller-sina-poster-positioner-fore-politik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82572f7-80d8-448e-8563-cdf6fdd0ea6c","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Socialdemokraterna styr nu regionen i minoritet – men Moderaterna behåller sina poster: ”Positioner före politik”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/socialdemokraterna-styr-nu-regionen-i-minoritet-men-moderaterna-behaller-sina-poster-positioner-fore-politik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e82572f7-80d8-448e-8563-cdf6fdd0ea6c","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Samarbetet mellan Socialdemokraterna och Moderaterna i Region Jämtland Härjedalen är nu...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="4404c3e0-99e2-43b8-b41b-5caa8e8862a0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 jun</span>
    <span class="story-data">
      Artikel 13 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/het-debatt-om-varden-och-framtiden-i-jamtlands-lan-vi-rapporterar-direkt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4404c3e0-99e2-43b8-b41b-5caa8e8862a0","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/het-debatt-om-varden-och-framtiden-i-jamtlands-lan-vi-rapporterar-direkt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4404c3e0-99e2-43b8-b41b-5caa8e8862a0","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/21f85b2a01af174b6f0761401a0c691b66862c89.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="4404c3e0-99e2-43b8-b41b-5caa8e8862a0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">20 jun</span>
    <span class="story-data">
      Artikel 13 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/het-debatt-om-varden-och-framtiden-i-jamtlands-lan-vi-rapporterar-direkt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4404c3e0-99e2-43b8-b41b-5caa8e8862a0","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Het debatt om vården och framtiden i Jämtlands län – vi rapporterar direkt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/het-debatt-om-varden-och-framtiden-i-jamtlands-lan-vi-rapporterar-direkt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4404c3e0-99e2-43b8-b41b-5caa8e8862a0","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Under sista regionfullmäktige innan valet drabbar politikerna samman i en debatt om bland annat...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="8a66f991-c550-4da4-8184-ea30c034afbe">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 jun</span>
    <span class="story-data">
      Artikel 12 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/framtid-vard-och-utveckling-heta-fragor-nar-regionfullmaktige-har-allmanpolitisk-debatt-pa-onsdag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a66f991-c550-4da4-8184-ea30c034afbe","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/framtid-vard-och-utveckling-heta-fragor-nar-regionfullmaktige-har-allmanpolitisk-debatt-pa-onsdag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a66f991-c550-4da4-8184-ea30c034afbe","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="8a66f991-c550-4da4-8184-ea30c034afbe">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 jun</span>
    <span class="story-data">
      Artikel 12 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/framtid-vard-och-utveckling-heta-fragor-nar-regionfullmaktige-har-allmanpolitisk-debatt-pa-onsdag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a66f991-c550-4da4-8184-ea30c034afbe","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Framtid, vård och utveckling – heta frågor när regionfullmäktige har allmänpolitisk debatt på onsdag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/framtid-vard-och-utveckling-heta-fragor-nar-regionfullmaktige-har-allmanpolitisk-debatt-pa-onsdag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a66f991-c550-4da4-8184-ea30c034afbe","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Under onsdagen ska framtiden för Jämtland-Härjedalen dominera debatten i regionfullmäktige. Vård,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="8a55d115-89ab-44ff-b417-638a4bae8ab4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">24 maj</span>
    <span class="story-data">
      Artikel 11 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/sd-gor-om-valsedlarna-i-fem-av-lanets-kommuner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a55d115-89ab-44ff-b417-638a4bae8ab4","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/sd-gor-om-valsedlarna-i-fem-av-lanets-kommuner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a55d115-89ab-44ff-b417-638a4bae8ab4","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/77ddbcd7d36eea43e2a3b0b7a68d79b8e4ef5cd7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="8a55d115-89ab-44ff-b417-638a4bae8ab4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">24 maj</span>
    <span class="story-data">
      Artikel 11 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/sd-gor-om-valsedlarna-i-fem-av-lanets-kommuner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a55d115-89ab-44ff-b417-638a4bae8ab4","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>SD gör om valsedlarna i fem av länets kommuner</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/sd-gor-om-valsedlarna-i-fem-av-lanets-kommuner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a55d115-89ab-44ff-b417-638a4bae8ab4","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Sverigedemokraterna har rivit upp sina valsedlar i Härjedalen, Krokom, Åre, Ragunda och Bräcke....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="395e8f1b-f502-41e9-8b9a-276bd90d8e70">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">24 maj</span>
    <span class="story-data">
      Artikel 10 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/margareta-winberg-s-kritisk-till-retoriken-i-egna-partiets-valrorelse-har-aldrig-latit-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"395e8f1b-f502-41e9-8b9a-276bd90d8e70","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/margareta-winberg-s-kritisk-till-retoriken-i-egna-partiets-valrorelse-har-aldrig-latit-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"395e8f1b-f502-41e9-8b9a-276bd90d8e70","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3129b8aa23cef4811903975a9dc7dc973bea9f57.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="395e8f1b-f502-41e9-8b9a-276bd90d8e70">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">24 maj</span>
    <span class="story-data">
      Artikel 10 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/margareta-winberg-s-kritisk-till-retoriken-i-egna-partiets-valrorelse-har-aldrig-latit-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"395e8f1b-f502-41e9-8b9a-276bd90d8e70","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Margareta Winberg (S) kritisk till retoriken i egna partiets valrörelse: ”Har aldrig låtit så här”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/margareta-winberg-s-kritisk-till-retoriken-i-egna-partiets-valrorelse-har-aldrig-latit-sa-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"395e8f1b-f502-41e9-8b9a-276bd90d8e70","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Socialdemokraternas siffror dalar i opinionsmätningarna. Nu går Margareta Winberg (S) ut med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="31843dc3-bf83-4077-b937-76da968cd7e8">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 maj</span>
    <span class="story-data">
      Artikel 9 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/demervall-sd-valjer-stollar-istallet-for-tomma-stolar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31843dc3-bf83-4077-b937-76da968cd7e8","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/demervall-sd-valjer-stollar-istallet-for-tomma-stolar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31843dc3-bf83-4077-b937-76da968cd7e8","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4e7dc7d2a569b2cda22b21c4939702dcafb58baa.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="31843dc3-bf83-4077-b937-76da968cd7e8">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18 maj</span>
    <span class="story-data">
      Artikel 9 av 33
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/demervall-sd-valjer-stollar-istallet-for-tomma-stolar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31843dc3-bf83-4077-b937-76da968cd7e8","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Demervall: SD väljer stollar istället för tomma stolar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/demervall-sd-valjer-stollar-istallet-for-tomma-stolar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31843dc3-bf83-4077-b937-76da968cd7e8","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Veckans gästkrönikör är Magnus Demervall, till vardags företagare, skribent och tidigare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="b6b0161c-10fd-4825-b2e1-1e43705999cc">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 maj</span>
    <span class="story-data">
      Artikel 8 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/oksanen-orovackande-att-varken-medier-eller-riksidrottsforbundet-pratar-klartext-om-fancy-bear" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6b0161c-10fd-4825-b2e1-1e43705999cc","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/oksanen-orovackande-att-varken-medier-eller-riksidrottsforbundet-pratar-klartext-om-fancy-bear" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6b0161c-10fd-4825-b2e1-1e43705999cc","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4f714bc30e1efed542b77dba1dc8928759d68882.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="b6b0161c-10fd-4825-b2e1-1e43705999cc">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 maj</span>
    <span class="story-data">
      Artikel 8 av 33
    </span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/oksanen-orovackande-att-varken-medier-eller-riksidrottsforbundet-pratar-klartext-om-fancy-bear" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6b0161c-10fd-4825-b2e1-1e43705999cc","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Oksanen: Oroväckande att varken medier  eller Riksidrottsförbundet pratar klartext om Fancy Bear</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/oksanen-orovackande-att-varken-medier-eller-riksidrottsforbundet-pratar-klartext-om-fancy-bear" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b6b0161c-10fd-4825-b2e1-1e43705999cc","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Svenska medier och Riksidrottsförbundet har ingenting lärt sig av de senaste åren. Expressens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="2f8e4a79-bc24-4ad2-b3e3-51cc043b6d77">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">28 apr</span>
    <span class="story-data">
      Artikel 7 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/oksanen-att-forvirra-ar-faktiskt-en-taktik-som-drabbar-faktiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2f8e4a79-bc24-4ad2-b3e3-51cc043b6d77","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/oksanen-att-forvirra-ar-faktiskt-en-taktik-som-drabbar-faktiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2f8e4a79-bc24-4ad2-b3e3-51cc043b6d77","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6fc6dd39ffac403fa543efeb6b96838ccda95a30.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="2f8e4a79-bc24-4ad2-b3e3-51cc043b6d77">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">28 apr</span>
    <span class="story-data">
      Artikel 7 av 33
    </span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/oksanen-att-forvirra-ar-faktiskt-en-taktik-som-drabbar-faktiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2f8e4a79-bc24-4ad2-b3e3-51cc043b6d77","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Oksanen: Att förvirra är faktiskt en taktik som drabbar Faktiskt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/oksanen-att-forvirra-ar-faktiskt-en-taktik-som-drabbar-faktiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2f8e4a79-bc24-4ad2-b3e3-51cc043b6d77","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">En falsk faktagranskare Faktiskt försöker förstöra för faktagranskningsprojektet Faktiskt. Falska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="12da78c1-c9c8-498f-b08f-5fc40d69c2a4">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 apr</span>
    <span class="story-data">
      Artikel 6 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/oksanen-halla-tt-vart-tog-landsbygden-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12da78c1-c9c8-498f-b08f-5fc40d69c2a4","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/oksanen-halla-tt-vart-tog-landsbygden-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12da78c1-c9c8-498f-b08f-5fc40d69c2a4","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/f77bb7cc64b5d9e73a5be63f0afe194ca5c3d393.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="12da78c1-c9c8-498f-b08f-5fc40d69c2a4">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">23 apr</span>
    <span class="story-data">
      Artikel 6 av 33
    </span>
</div>

      </div>
      <a href="/artikel/gavleborg/oksanen-halla-tt-vart-tog-landsbygden-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12da78c1-c9c8-498f-b08f-5fc40d69c2a4","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Oksanen: Hallå TT, vart tog landsbygden vägen?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/oksanen-halla-tt-vart-tog-landsbygden-vagen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"12da78c1-c9c8-498f-b08f-5fc40d69c2a4","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Landsbygden verkar inte ha någon betydelse när Katarinavägen i Stockholm funderar på vad som ska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="b2737806-668f-4600-b282-968ea3d127b7">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 apr</span>
    <span class="story-data">
      Artikel 5 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/oksanen-budgeten-som-duckar-for-de-stora-fragorna-ar-inte-sa-rolig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2737806-668f-4600-b282-968ea3d127b7","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/oksanen-budgeten-som-duckar-for-de-stora-fragorna-ar-inte-sa-rolig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2737806-668f-4600-b282-968ea3d127b7","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d42c959680af4eb4ed5da57ce163721c5cf04cb5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="b2737806-668f-4600-b282-968ea3d127b7">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 apr</span>
    <span class="story-data">
      Artikel 5 av 33
    </span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/oksanen-budgeten-som-duckar-for-de-stora-fragorna-ar-inte-sa-rolig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2737806-668f-4600-b282-968ea3d127b7","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Oksanen: Budgeten som duckar för de stora frågorna är inte så rolig</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/oksanen-budgeten-som-duckar-for-de-stora-fragorna-ar-inte-sa-rolig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b2737806-668f-4600-b282-968ea3d127b7","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Tuff retorik och budgetmässiga fikonlöv som varken förmår att dölja eller lösa de stora behoven...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="937c82e8-e99d-4e0f-a4fa-e8876a4418ff">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 apr</span>
    <span class="story-data">
      Artikel 4 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/revisorn-om-ansvarsfriheten-det-ar-naturligtvis-majoriteten-som-vill-skydda-sitt-jobb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"937c82e8-e99d-4e0f-a4fa-e8876a4418ff","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/revisorn-om-ansvarsfriheten-det-ar-naturligtvis-majoriteten-som-vill-skydda-sitt-jobb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"937c82e8-e99d-4e0f-a4fa-e8876a4418ff","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/353ba392f832082149d337e654300b13d0aba370.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="937c82e8-e99d-4e0f-a4fa-e8876a4418ff">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13 apr</span>
    <span class="story-data">
      Artikel 4 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/revisorn-om-ansvarsfriheten-det-ar-naturligtvis-majoriteten-som-vill-skydda-sitt-jobb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"937c82e8-e99d-4e0f-a4fa-e8876a4418ff","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Revisorn om ansvarsfriheten: ”Det är naturligtvis majoriteten som vill skydda sitt jobb”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/revisorn-om-ansvarsfriheten-det-ar-naturligtvis-majoriteten-som-vill-skydda-sitt-jobb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"937c82e8-e99d-4e0f-a4fa-e8876a4418ff","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Bernt Söderman (C), vice ordförande för revisionen i Region Jämtland Härjedalen, går hårt åt att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="28937f9d-3250-475b-ad61-4cdc7f167122">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12 apr</span>
    <span class="story-data">
      Artikel 3 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/ostersund/centerledaren-annie-loof-om-region-jh-uppenbart-att-vi-behover-byta-styret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28937f9d-3250-475b-ad61-4cdc7f167122","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/ostersund/centerledaren-annie-loof-om-region-jh-uppenbart-att-vi-behover-byta-styret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28937f9d-3250-475b-ad61-4cdc7f167122","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/f1ac7947f36e0b1030e937f71f4d9729f6ac4fd5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="28937f9d-3250-475b-ad61-4cdc7f167122">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12 apr</span>
    <span class="story-data">
      Artikel 3 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/ostersund/centerledaren-annie-loof-om-region-jh-uppenbart-att-vi-behover-byta-styret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28937f9d-3250-475b-ad61-4cdc7f167122","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Centerledaren Annie Lööf om Region JH: ”Uppenbart att vi behöver byta styret”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/ostersund/centerledaren-annie-loof-om-region-jh-uppenbart-att-vi-behover-byta-styret" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28937f9d-3250-475b-ad61-4cdc7f167122","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Centerpartiets ledare Annie Lööf är på besök i länet, bland annat för att träffa kvinnliga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="7702ee08-48c2-48d4-a2bf-bf34010e6aa4">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 apr</span>
    <span class="story-data">
      Artikel 2 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jamtland/sparr-i-kommunalvalet-slar-mot-smapartier" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7702ee08-48c2-48d4-a2bf-bf34010e6aa4","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jamtland/sparr-i-kommunalvalet-slar-mot-smapartier" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7702ee08-48c2-48d4-a2bf-bf34010e6aa4","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8be2309a00ce7828b0bcbae2ee0920a2043cdc99.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="7702ee08-48c2-48d4-a2bf-bf34010e6aa4">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10 apr</span>
    <span class="story-data">
      Artikel 2 av 33
    </span>
</div>

      </div>
      <a href="/artikel/jamtland/sparr-i-kommunalvalet-slar-mot-smapartier" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7702ee08-48c2-48d4-a2bf-bf34010e6aa4","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Spärr i kommunalvalet slår mot småpartier</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jamtland/sparr-i-kommunalvalet-slar-mot-smapartier" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7702ee08-48c2-48d4-a2bf-bf34010e6aa4","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Rättelse och uppdatering: Nedanstående skriven text är skriven med perspektivet att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="27029c89-24b5-4c6e-9022-84ce3dc66d07">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 3 apr</span>
    <span class="story-data">
      Artikel 1 av 33
    </span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/oksanen-akessons-s-flort-forvanar-inte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27029c89-24b5-4c6e-9022-84ce3dc66d07","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/oksanen-akessons-s-flort-forvanar-inte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27029c89-24b5-4c6e-9022-84ce3dc66d07","context":{"source":"Story list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/40f7115ed78df00ca9d7e8faf56c0a1faadc18a8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="27029c89-24b5-4c6e-9022-84ce3dc66d07">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 3 apr</span>
    <span class="story-data">
      Artikel 1 av 33
    </span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/oksanen-akessons-s-flort-forvanar-inte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27029c89-24b5-4c6e-9022-84ce3dc66d07","context":{"source":"Story list"}}'>
        <h2 class="heading">
          <span>Oksanen: Åkessons S-flört  förvånar inte</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/oksanen-akessons-s-flort-forvanar-inte" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"27029c89-24b5-4c6e-9022-84ce3dc66d07","context":{"source":"Story list"}}'>
          <p class="lead">
            <span class="lead-text">Ibland kan man bli förvånad över förvåningen. Förvåningen som jag förvånas över är de förvånade...</span>
          </p>
        </a>
    </div>
  </div>
</div>


</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on strossle teaser","article_id":"strossle","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_68720e50c5091a509b5a074a50740126"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_68720e50c5091a509b5a074a50740126"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 71348;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_d1ba3661a62258619671735a26312063"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_d1ba3661a62258619671735a26312063"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53c426af144da" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/op-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/ostersunds-posten">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-op-och-mittmedia">
	      Om <span itemprop="brand">ÖP</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-op-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@op.se">tips@op.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med OP</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@op.se">tips@op.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med OP</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera op.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om op.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"d0c610fd-c965-457b-8405-ae9a059242a7","bylines":["Petter Hansson Frank"],"categories":["Östersund","Jämtland","Allmänt"],"category_list":["Jämtland","Östersund","Allmänt"],"char_length":1208,"function_tags":["öp_print","kandulova2018"],"has_video":false,"is_premium":false,"metadata":{"title":"Många har redan valt att ställa frågor till regionpolitikerna – gör det du med","slug":"manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med","url":"/artikel/jamtland/ostersund/manga-har-redan-valt-att-stalla-fragor-till-regionpolitikerna-gor-det-du-med","pub_date":"2018-07-24T18:29:34.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"OP","tags":["Valet 2018","Region Jämtland Härjedalen","Kandulova","Hälso- och sjukvård","Kandulova Region Jämtland Härjedalen"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '6e02064da5084479b9002d8840eda7e3';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-5eaf148de776c8c0a636dece127e436fc9a4fa46b6f47b61ad8e8a6ab9280cf1.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d5a1120f2ea25095599b09bec73fed20"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_d5a1120f2ea25095599b09bec73fed20"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_91d210690fdec07ce578ca082630a32b"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_91d210690fdec07ce578ca082630a32b"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
