<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="ksAWSplLjOk-9mkOUTKelnYmX1RkogGKesq7ZQ3bezM" />

    <meta name="description" content="När Jon Henrik Fjällgren dansade Charleston haglade lovorden från juryn. Till och med Tony Irving var imponerad. – Du lyser igenom och det är just det...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3338084","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":179,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="op.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.op.se/jamtland/harjedalen/jon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet" />
  <meta property="og:title"           content="Jon Henrik Fjällgren spred glädje i veckans Let&#39;s Dance – juryn: ”Du äger golvet”" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/1200.jpg" />
    <meta property="og:description"     content="När Jon Henrik Fjällgren dansade Charleston haglade lovorden från juryn. Till och med Tony Irving var imponerad. – Du lyser igenom och det är just det...">
    <meta property="fb:pages" content="103246113047867" />
    <meta property="fb:pages" content="353758518153742" />
    <meta property="fb:pages" content="1636085426666501" />
    <meta property="fb:pages" content="416963005154055" />
    <meta property="fb:pages" content="918919451489075" />
    <meta property="fb:pages" content="108760449151050" />
    <meta property="fb:pages" content="175095052549989" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/op/apple-touch-icon-b24fc4077fd95a668d34b40555138a0ec3a6bf24d259b62e1893b2c294ed3187.png">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-32x32-5927381632c6aa48e7f7a58562b822b872007e293481f10ca9c04fe12f39b061.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/op/favicon-16x16-730f73831c45b075795263b2d00532f05a92e9149be215e026551281fce1d810.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/op/safari-pinned-tab-9c371b3217a25c7aa9aac045ece136c145f6cb88580ae751b809fef09872a62f.svg" color="#3468a7">
  <link rel="shortcut icon" href="/assets/sites/op/favicon-2f6e50a4e9053867b2a6005b869c568320fb1ccca1296ae0fc7d347aa12b3f23.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#3468a7">
    <meta name="apple-itunes-app" content="app-id=1042271841">

  <link rel="alternate" type="application/rss+xml" title="op.se RSS" href="/feed" />

  <title>Jon Henrik Fjällgren spred glädje i veckans Let&#39;s Dance – juryn: ”Du äger golvet”</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.op.se","site_title":"op.se","site_description":"op.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.op.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"OP","view_ads":"true","everysport_api_key":"85510b2beaa7a741a76358bceacaa0ac","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":false,"user_events3_page_views":false,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Östersund"};
  window.content_keywords = ["op.se","jamtland","harjedalen","noje","allmant","tv4","jon henrik fjallgren","lets dance","lt","ostersund","print","livered","op","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554989"}},{"bidder":"appnexusAst","params":{"placementId":"12948761"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542384","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133434","zoneId":"641238","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554990"}},{"bidder":"appnexusAst","params":{"placementId":"12948742"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542386","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133434","zoneId":"641238","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554991"}},{"bidder":"appnexusAst","params":{"placementId":"12948739"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542418","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133434","zoneId":"641238","sizes":[72]}}]};
  window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/op/application-6f8c13799139e57b29630acc1eb1653bf0a7ce9c390d01f5f28a7f4f31923e1e.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="oWi2DYZ/C1tNkdwqSE8ov/sSf/KvZRh6L/x+ZYIR/+VWbHGQ6taaFyMAPwB0cNHvFseRK/PgVMdYCQUDdtk0aw==" />
  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_op_box","size":[250,360]},"dfp_family_big":{"name":"dfp_op_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_op_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_op_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_op_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_op_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_op_mobilt","size":[320,320]},"panorama":{"name":"dfp_op_panorama","size":[980,240]},"ppw":{"name":"dfp_op_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_op_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_op_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="op articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-4f45ea01da25bc1c633ea0fc1a7e78e63f0e0eda73016e62e62b0c633fc29ca5.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175038,
                                      6548278,
                                      701916);
</script>

    <script type="text/javascript" async src="https://op.ecsanalytics.com/js/lkj52k/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Lördag 28 april</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/op" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-nara" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                  Skriv en läsarartikel
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/ostersunds-posten" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/op" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/op/main-logo-00453a3d03d44d25c7e3ff574d1e27eb83846117ad6cfc55cbfc81c14fc80fed.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="https://www.op.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/op">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på ÖP" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="ÖP alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a href="/berg" class="item" data-section-name="/berg">
      Berg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a href="/bracke" class="item" data-section-name="/bracke">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a href="/harjedalen" class="item" data-section-name="/harjedalen">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a href="/krokom" class="item" data-section-name="/krokom">
      Krokom
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a href="/ragunda" class="item" data-section-name="/ragunda">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a href="/stromsund" class="item" data-section-name="/stromsund">
      Strömsund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a href="/are" class="item" data-section-name="/are">
      Åre
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a href="/ostersund" class="item" data-section-name="/ostersund">
      Östersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Åre&quot;}}">
    <a href="/nara-are" class="item" data-section-name="/nara-are">
      Åre
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Berg&quot;}}">
    <a href="/nara-berg" class="item" data-section-name="/nara-berg">
      Berg
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bräcke&quot;}}">
    <a href="/nara-bracke" class="item" data-section-name="/nara-bracke">
      Bräcke
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Härjedalen&quot;}}">
    <a href="/nara-harjedalen" class="item" data-section-name="/nara-harjedalen">
      Härjedalen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krokom&quot;}}">
    <a href="/nara-krokom" class="item" data-section-name="/nara-krokom">
      Krokom
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Östersund&quot;}}">
    <a href="/nara-ostersund" class="item" data-section-name="/nara-ostersund">
      Östersund
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ragunda&quot;}}">
    <a href="/nara-ragunda" class="item" data-section-name="/nara-ragunda">
      Ragunda
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Strömsund&quot;}}">
    <a href="/nara-stromsund" class="item" data-section-name="/nara-stromsund">
      Strömsund
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;ÖFK&quot;}}">
    <a href="/ofk" class="item" data-section-name="/ofk">
      ÖFK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Basket&quot;}}">
    <a href="/basket" class="item" data-section-name="/basket">
      Basket
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Friidrott&quot;}}">
    <a href="/friidrott" class="item" data-section-name="/friidrott">
      Friidrott
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-3" class="item" data-section-name="/sport/lasarsport-3">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Vår Historia&quot;}}">
    <a href="/var-historia" class="item" data-section-name="/var-historia">
      Vår Historia
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Våld I Hemmet&quot;}}">
    <a href="/vald-i-hemmet" class="item" data-section-name="/vald-i-hemmet">
      Våld I Hemmet
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://op.lokus.se/" class="item" data-section-name="http://op.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://op.mittjobb.se/" class="item" data-section-name="http://op.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="item" data-section-name="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://op.mittjobb.se/" class="item" data-section-name="http://op.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser" class="item" data-section-name="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/op/main-logo-00453a3d03d44d25c7e3ff574d1e27eb83846117ad6cfc55cbfc81c14fc80fed.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="ÖP huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="https://www.op.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/op" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/op" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/op" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/berg" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/bracke" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/krokom" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/ragunda" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/stromsund" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/are" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/ostersund" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Åre"}}'>
          <a href="/nara-are" class="menu_list_item_heading menu_list_level_2_item_heading">Åre</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Berg"}}'>
          <a href="/nara-berg" class="menu_list_item_heading menu_list_level_2_item_heading">Berg</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bräcke"}}'>
          <a href="/nara-bracke" class="menu_list_item_heading menu_list_level_2_item_heading">Bräcke</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Härjedalen"}}'>
          <a href="/nara-harjedalen" class="menu_list_item_heading menu_list_level_2_item_heading">Härjedalen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krokom"}}'>
          <a href="/nara-krokom" class="menu_list_item_heading menu_list_level_2_item_heading">Krokom</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Östersund"}}'>
          <a href="/nara-ostersund" class="menu_list_item_heading menu_list_level_2_item_heading">Östersund</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ragunda"}}'>
          <a href="/nara-ragunda" class="menu_list_item_heading menu_list_level_2_item_heading">Ragunda</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Strömsund"}}'>
          <a href="/nara-stromsund" class="menu_list_item_heading menu_list_level_2_item_heading">Strömsund</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"ÖFK"}}'>
          <a href="/ofk" class="menu_list_item_heading menu_list_level_2_item_heading">ÖFK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Basket"}}'>
          <a href="/basket" class="menu_list_item_heading menu_list_level_2_item_heading">Basket</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Friidrott"}}'>
          <a href="/friidrott" class="menu_list_item_heading menu_list_level_2_item_heading">Friidrott</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-3" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Vår Historia"}}'>
          <a href="/var-historia" class="menu_list_item_heading menu_list_level_2_item_heading">Vår Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Våld I Hemmet"}}'>
          <a href="/vald-i-hemmet" class="menu_list_item_heading menu_list_level_2_item_heading">Våld I Hemmet</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://op.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://op.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusot" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://op.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="https://kundservice.mittmedia.se/ostersunds-posten/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/jamtland/hans-lindeberg-kindberg-affaren-rullas-upp-har-och-nu-vare-sig-vi-vill-eller-inte"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Hans Lindeberg: Kindberg-affären rullas upp här och nu – vare sig vi vill eller inte
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/jamtland/ostersund/nolervik-husesyn-i-stadens-forsta-hsb-badrum-sadan-onodig-lyx-vill-vi-inte-ha"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nolervik: Husesyn i stadens första HSB – "Badrum? Sådan onödig lyx vill vi inte ha!"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/jamtland/ostersund/ringde-polisen-och-sa-att-han-blivit-skjuten-hittades-liggandes-vid-vattnet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Ringde polisen och sa att han blivit skjuten – hittades liggandes vid vattnet
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/jamtland/ostersund/john-skrev-den-hyllade-sjukhusinsandaren-mina-vanner-tror-nastan-att-jag-har-hittat-pa-min-sambo"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          John skrev den hyllade sjukhusinsändaren: ”Mina vänner tror nästan att jag har hittat på min sambo”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/jamtland/tva-lansbor-tog-guld-pa-yrkes-sm-i-uppsala-det-kanns-otroligt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Två länsbor tog guld på Yrkes-SM i Uppsala: ”Det känns otroligt”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/jamtland/ostersund/forsvunnen-trearing-aterfanns-i-ostersund-under-eftermiddagen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Försvunnen treåring återfanns i Östersund under eftermiddagen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/jamtland/ostersund/nygammalt-cafe-i-sprillans-nya-lokaler-pa-storsjostrand"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nygammalt café i sprillans nya lokaler på Storsjöstrand
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/jamtland/ostersund/rachel-tog-pilates-till-ostersund-det-var-svart-i-borjan-och-det-tog-faktiskt-valdigt-lang-tid-innan-jag-borjade-fa-kunder"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rachel tog pilates till Östersund: ”Det var svårt i början och det tog faktiskt väldigt lång tid innan jag började få kunder”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/jamtland/ostersund/malin-andersson-junkka-nej-du-zlatan-du-borde-overvagt-en-flytt-till-offerdal"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Malin Andersson Junkka: Nej du Zlatan, du borde övervägt en flytt till Offerdal
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/fotboll/allsvenskan/hopcutt-far-vanta-pa-forsta-malet-skada-satter-stopp-mot-bp-en-slitning-i-senan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Hopcutt får vänta på första målet – skada sätter stopp mot BP: "En slitning i senan"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/jamtland/hans-lindeberg-kindberg-affaren-rullas-upp-har-och-nu-vare-sig-vi-vill-eller-inte"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Hans Lindeberg: Kindberg-affären rullas upp här och nu – vare sig vi vill eller inte
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/jamtland/ostersund/nolervik-husesyn-i-stadens-forsta-hsb-badrum-sadan-onodig-lyx-vill-vi-inte-ha"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nolervik: Husesyn i stadens första HSB – "Badrum? Sådan onödig lyx vill vi inte ha!"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/jamtland/ostersund/ringde-polisen-och-sa-att-han-blivit-skjuten-hittades-liggandes-vid-vattnet"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Ringde polisen och sa att han blivit skjuten – hittades liggandes vid vattnet
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/jamtland/ostersund/john-skrev-den-hyllade-sjukhusinsandaren-mina-vanner-tror-nastan-att-jag-har-hittat-pa-min-sambo"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          John skrev den hyllade sjukhusinsändaren: ”Mina vänner tror nästan att jag har hittat på min sambo”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/jamtland/tva-lansbor-tog-guld-pa-yrkes-sm-i-uppsala-det-kanns-otroligt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Två länsbor tog guld på Yrkes-SM i Uppsala: ”Det känns otroligt”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/jamtland/ostersund/forsvunnen-trearing-aterfanns-i-ostersund-under-eftermiddagen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Försvunnen treåring återfanns i Östersund under eftermiddagen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/jamtland/ostersund/nygammalt-cafe-i-sprillans-nya-lokaler-pa-storsjostrand"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nygammalt café i sprillans nya lokaler på Storsjöstrand
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/jamtland/ostersund/rachel-tog-pilates-till-ostersund-det-var-svart-i-borjan-och-det-tog-faktiskt-valdigt-lang-tid-innan-jag-borjade-fa-kunder"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Rachel tog pilates till Östersund: ”Det var svårt i början och det tog faktiskt väldigt lång tid innan jag började få kunder”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/jamtland/ostersund/malin-andersson-junkka-nej-du-zlatan-du-borde-overvagt-en-flytt-till-offerdal"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Malin Andersson Junkka: Nej du Zlatan, du borde övervägt en flytt till Offerdal
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/fotboll/allsvenskan/hopcutt-far-vanta-pa-forsta-malet-skada-satter-stopp-mot-bp-en-slitning-i-senan"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Hopcutt får vänta på första målet – skada sätter stopp mot BP: "En slitning i senan"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.op.se/assets/sites/op/site-logo-fallback-c59bad729969ca1702c654f9953a2989dd8a715d68b46182a0d6be6361bfbe45.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="ÖP">
  </div>
  <meta itemprop="datePublished" content="2018-04-28">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Härjedalen" data-uuid="171fb4ae-ceb2-4835-a625-00478ebb0d14">
    <span class="main-category" itemprop="genre">Härjedalen</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.51</span>
</div>

      <h1 itemprop="headline">Jon Henrik Fjällgren spred glädje i veckans Let&#39;s Dance – juryn: ”Du äger golvet”</h1>
      <div class="extended-headline">
  
  <div class="article-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="171fb4ae-ceb2-4835-a625-00478ebb0d14" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Jon%20Henrik%20Fj%C3%A4llgren%20spred%20gl%C3%A4dje%20i%20veckans%20Let&#39;s%20Dance%20%E2%80%93%20juryn:%20%E2%80%9DDu%20%C3%A4ger%20golvet%E2%80%9D&amp;url=https://www.op.se/jamtland/harjedalen/jon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="171fb4ae-ceb2-4835-a625-00478ebb0d14" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+Jon+Henrik+Fj%C3%A4llgren+dansade+Charleston+haglade+lovorden+fr%C3%A5n+juryn.+Till+och+med+Tony+Irving+var+imponerad.+%E2%80%93+Du+lyser+igenom+och+det+%C3%A4r+just+det+som+dans+handlar+om.+Att+sprida+gl%C3%A4dje+och+det+lyckas+du+v%C3%A4ldigt+bra+med+i+Charleston%2C+sa+han+i+programmet.&amp;p%5Btitle%5D=Jon%2520Henrik%2520Fj%25C3%25A4llgren%2520spred%2520gl%25C3%25A4dje%2520i%2520veckans%2520Let%27s%2520Dance%2520%25E2%2580%2593%2520juryn%3A%2520%25E2%2580%259DDu%2520%25C3%25A4ger%2520golvet%25E2%2580%259D&amp;p%5Burl%5D=https%3A%2F%2Fwww.op.se%2Fjamtland%2Fharjedalen%2Fjon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet&amp;s=100&amp;t=Jon%2520Henrik%2520Fj%25C3%25A4llgren%2520spred%2520gl%25C3%25A4dje%2520i%2520veckans%2520Let%27s%2520Dance%2520%25E2%2580%2593%2520juryn%3A%2520%25E2%2580%259DDu%2520%25C3%25A4ger%2520golvet%25E2%2580%259D&amp;u=https%3A%2F%2Fwww.op.se%2Fjamtland%2Fharjedalen%2Fjon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.op.se/jamtland/harjedalen/jon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="images-modal">
  <div class="modal-content-wrapper">
    <div class="image-modal-swiper-container swiper-container">
      <span id="modal-close-button" class="m-icon-close-image"></span>
      <div class="swiper-wrapper">
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/1200.jpg 1200w" class="inline-image lazyload" alt="Jon Henrik Fjällgren och Katja Luján Engelholm tävlar tillsammans  i TV4s "Let's Dance". Foto: Janerik Henriksson" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Jon Henrik Fjällgren och Katja Luján Engelholm tävlar tillsammans  i TV4s "Let's Dance". Foto: Janerik Henriksson</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">1/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
          <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/1200.jpg 1200w" class="inline-image lazyload" alt="Jon Henrik fick superhyllningar redan i premiären och är nu en vecka närmare glasskon." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Jon Henrik fick superhyllningar redan i premiären och är nu en vecka närmare glasskon.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">2/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

          </div>
      </div>
      <div class="swiper-button-prev modal-button-prev"><span class="m-icon-back"></span></div>
      <div class="swiper-button-next modal-button-next"><span class="m-icon-go"></span></div>
    </div>
  </div>
</div>

      <article
        data-uuid="171fb4ae-ceb2-4835-a625-00478ebb0d14"
        data-url="/jamtland/harjedalen/jon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet"
        data-premium="false"
        data-headline="Jon Henrik Fjällgren spred glädje i veckans Let&#39;s Dance – juryn: ”Du äger golvet”"
        data-publish-date="2018-04-28"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>När Jon Henrik Fjällgren dansade Charleston haglade lovorden från juryn. Till och med Tony Irving var imponerad.<br>– Du lyser igenom och det är just det som dans handlar om. Att sprida glädje och det lyckas du väldigt bra med i Charleston, sa han i programmet.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container op_d_panorama">
      <div id="op_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container op_t_panorama">
      <div id="op_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container op_m_panorama">
      <div id="op_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/059036cd-7bdc-42ce-95d0-a6bd9a1c4221/1200.jpg 1200w" class="inline-image lazyload" alt="Jon Henrik Fjällgren och Katja Luján Engelholm tävlar tillsammans  i TV4s "Let's Dance". Foto: Janerik Henriksson" onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Jon Henrik Fjällgren och Katja Luján Engelholm tävlar tillsammans  i TV4s "Let's Dance". Foto: Janerik Henriksson</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Jon Henrik Fjällgrens glädje smittade inte bara av sig på Tony.  </p>   <p class="body">Enligt Dermot Clemenger var Jon Henriks dans den bästa han sett under kvällen. </p>   <p class="body">– Du äger golvet, sa Cecilia Lazar. </p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/ef312622-b3af-40f8-ba6e-a88e71531b5e/1200.jpg 1200w" class="inline-image lazyload" alt="Jon Henrik fick superhyllningar redan i premiären och är nu en vecka närmare glasskon." onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Jon Henrik fick superhyllningar redan i premiären och är nu en vecka närmare glasskon.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Jon Henrik Fjällgren har nyligen fyllt 31 vilket David Hellenius tog upp i väntan resultatet av fredagens omröstning.  Men renskötaren ville inte bli påmind om att han blir äldre. </p>   <p class="body">– Jag vill helst bli yngre, sa han i programmet. </p>   <p class="body">I sex veckor har han nu dansat i tv. Tittarna visade sin uppskattning och gav Jon Henrik en födelsedags present som både de och han kan glädjas av – en vecka till i programmet. </p>   <p class="body">Författaren och skådespelerskan Martina Haag fick lämna programmet. Let's dance visas på TV4 och TV4 Play.</p>   <p class="body">      <strong>[+] </strong>      <a href="/jamtland/harjedalen/efter-superhyllningen-i-let-s-dance-premiaren-jon-henrik-fjallgren-nu-ar-jag-vettskramd-for-att-gora-det-igen">Efter superhyllningen i Let's Dance-premiären – Jon Henrik Fjällgren: ”Nu är jag vettskrämd för att göra det igen”</a>   </p>   <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Evelina Pålsson</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:evelina.palsson@mittmedia.se" class="email">evelina.palsson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="171fb4ae-ceb2-4835-a625-00478ebb0d14" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Jon%20Henrik%20Fj%C3%A4llgren%20spred%20gl%C3%A4dje%20i%20veckans%20Let&#39;s%20Dance%20%E2%80%93%20juryn:%20%E2%80%9DDu%20%C3%A4ger%20golvet%E2%80%9D&amp;url=https://www.op.se/jamtland/harjedalen/jon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="171fb4ae-ceb2-4835-a625-00478ebb0d14" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+Jon+Henrik+Fj%C3%A4llgren+dansade+Charleston+haglade+lovorden+fr%C3%A5n+juryn.+Till+och+med+Tony+Irving+var+imponerad.+%E2%80%93+Du+lyser+igenom+och+det+%C3%A4r+just+det+som+dans+handlar+om.+Att+sprida+gl%C3%A4dje+och+det+lyckas+du+v%C3%A4ldigt+bra+med+i+Charleston%2C+sa+han+i+programmet.&amp;p%5Btitle%5D=Jon%2520Henrik%2520Fj%25C3%25A4llgren%2520spred%2520gl%25C3%25A4dje%2520i%2520veckans%2520Let%27s%2520Dance%2520%25E2%2580%2593%2520juryn%3A%2520%25E2%2580%259DDu%2520%25C3%25A4ger%2520golvet%25E2%2580%259D&amp;p%5Burl%5D=https%3A%2F%2Fwww.op.se%2Fjamtland%2Fharjedalen%2Fjon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet&amp;s=100&amp;t=Jon%2520Henrik%2520Fj%25C3%25A4llgren%2520spred%2520gl%25C3%25A4dje%2520i%2520veckans%2520Let%27s%2520Dance%2520%25E2%2580%2593%2520juryn%3A%2520%25E2%2580%259DDu%2520%25C3%25A4ger%2520golvet%25E2%2580%259D&amp;u=https%3A%2F%2Fwww.op.se%2Fjamtland%2Fharjedalen%2Fjon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/TV4">TV4</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Jon%20Henrik%20Fj%C3%A4llgren">Jon Henrik Fjällgren</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Lets%20dance">Lets dance</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image"
     data-uuid="980c72f3-83dc-4fef-9a84-7fd648296dd7"
     data-headline="Hans Lindeberg: Kindberg-affären rullas upp här och nu – vare sig vi vill eller inte"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="980c72f3-83dc-4fef-9a84-7fd648296dd7">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.27</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/hans-lindeberg-kindberg-affaren-rullas-upp-har-och-nu-vare-sig-vi-vill-eller-inte" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/hans-lindeberg-kindberg-affaren-rullas-upp-har-och-nu-vare-sig-vi-vill-eller-inte" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/0b989acf-b27e-4ee0-9c08-3dd11e5207fe/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="980c72f3-83dc-4fef-9a84-7fd648296dd7">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.27</span>
</div>

      </div>
      <a href="/jamtland/hans-lindeberg-kindberg-affaren-rullas-upp-har-och-nu-vare-sig-vi-vill-eller-inte" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hans Lindeberg: Kindberg-affären rullas upp här och nu – vare sig vi vill eller inte</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/hans-lindeberg-kindberg-affaren-rullas-upp-har-och-nu-vare-sig-vi-vill-eller-inte" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I tisdags morse i förra veckan klev ekopolisen in genom dörren till Östersundshems huvudkontor på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="96bbee35-98fd-4f1e-bfb5-3d64a88a5cf4"
     data-headline="Ringde polisen och sa att han blivit skjuten – hittades liggandes vid vattnet"
     data-publish-date="2018-04-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="96bbee35-98fd-4f1e-bfb5-3d64a88a5cf4">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/ringde-polisen-och-sa-att-han-blivit-skjuten-hittades-liggandes-vid-vattnet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/ringde-polisen-och-sa-att-han-blivit-skjuten-hittades-liggandes-vid-vattnet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3d9f6177-e27d-4321-bf4b-33fc9397c042/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="96bbee35-98fd-4f1e-bfb5-3d64a88a5cf4">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/ringde-polisen-och-sa-att-han-blivit-skjuten-hittades-liggandes-vid-vattnet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ringde polisen och sa att han blivit skjuten – hittades liggandes vid vattnet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/ringde-polisen-och-sa-att-han-blivit-skjuten-hittades-liggandes-vid-vattnet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man ringde till polisen och hävdade att han blivit skjuten i halsen på Minnesgärde i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="9eb27db6-a34d-4fe5-87b0-bf278f7afea7"
     data-headline="Nolervik: Husesyn i stadens första HSB – "Badrum? Sådan onödig lyx vill vi inte ha!""
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="9eb27db6-a34d-4fe5-87b0-bf278f7afea7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/nolervik-husesyn-i-stadens-forsta-hsb-badrum-sadan-onodig-lyx-vill-vi-inte-ha" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/nolervik-husesyn-i-stadens-forsta-hsb-badrum-sadan-onodig-lyx-vill-vi-inte-ha" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e2c2204d-8000-40f8-af94-7b61cb1e28e1/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="9eb27db6-a34d-4fe5-87b0-bf278f7afea7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.30</span>
</div>

      </div>
      <a href="/jamtland/ostersund/nolervik-husesyn-i-stadens-forsta-hsb-badrum-sadan-onodig-lyx-vill-vi-inte-ha" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nolervik: Husesyn i stadens första HSB – "Badrum? Sådan onödig lyx vill vi inte ha!"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/nolervik-husesyn-i-stadens-forsta-hsb-badrum-sadan-onodig-lyx-vill-vi-inte-ha" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det första HSB-huset i Östersund byggdes sten för sten av hundratals arbetare under ett år i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="4be4eb7a-9e25-4d1b-8b1e-e86c97ce4d65"
     data-headline="John skrev den hyllade sjukhusinsändaren: ”Mina vänner tror nästan att jag har hittat på min sambo”"
     data-publish-date="2018-04-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="4be4eb7a-9e25-4d1b-8b1e-e86c97ce4d65">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/john-skrev-den-hyllade-sjukhusinsandaren-mina-vanner-tror-nastan-att-jag-har-hittat-pa-min-sambo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/john-skrev-den-hyllade-sjukhusinsandaren-mina-vanner-tror-nastan-att-jag-har-hittat-pa-min-sambo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/52089d37-29d6-475b-aa43-4cc8c52cdaf5/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="4be4eb7a-9e25-4d1b-8b1e-e86c97ce4d65">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/john-skrev-den-hyllade-sjukhusinsandaren-mina-vanner-tror-nastan-att-jag-har-hittat-pa-min-sambo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>John skrev den hyllade sjukhusinsändaren: ”Mina vänner tror nästan att jag har hittat på min sambo”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/john-skrev-den-hyllade-sjukhusinsandaren-mina-vanner-tror-nastan-att-jag-har-hittat-pa-min-sambo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När John Hedlerts sambo kom hem efter ett möte på jobbet och berättade att hon skulle behöva...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="bf590e10-21f3-4e95-b0b7-10c8f542147d"
     data-headline="Försvunnen treåring återfanns i Östersund under eftermiddagen"
     data-publish-date="2018-04-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="bf590e10-21f3-4e95-b0b7-10c8f542147d">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/forsvunnen-trearing-aterfanns-i-ostersund-under-eftermiddagen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/forsvunnen-trearing-aterfanns-i-ostersund-under-eftermiddagen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/bd65c681-2b93-4fe6-83ba-dfa67f50d579/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="bf590e10-21f3-4e95-b0b7-10c8f542147d">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/forsvunnen-trearing-aterfanns-i-ostersund-under-eftermiddagen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Försvunnen treåring återfanns i Östersund under eftermiddagen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/forsvunnen-trearing-aterfanns-i-ostersund-under-eftermiddagen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Strax efter klockan 16:00 försvann en treårig pojke från en lekpark i centrala Östersund. Kort...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="333785ff-3eb8-4bd3-aa42-5693c31929ca"
     data-headline="Två länsbor tog guld på Yrkes-SM i Uppsala: ”Det känns otroligt”"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="333785ff-3eb8-4bd3-aa42-5693c31929ca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.32</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/tva-lansbor-tog-guld-pa-yrkes-sm-i-uppsala-det-kanns-otroligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/tva-lansbor-tog-guld-pa-yrkes-sm-i-uppsala-det-kanns-otroligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/75d10765-22fc-44b5-8e22-37619c9029a7/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="333785ff-3eb8-4bd3-aa42-5693c31929ca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.32</span>
</div>

      </div>
      <a href="/jamtland/tva-lansbor-tog-guld-pa-yrkes-sm-i-uppsala-det-kanns-otroligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Två länsbor tog guld på Yrkes-SM i Uppsala: ”Det känns otroligt”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/tva-lansbor-tog-guld-pa-yrkes-sm-i-uppsala-det-kanns-otroligt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det blev två guld till länet under Yrkes-SM i Uppsala i klasserna lastbilsteknik och maskinmekanik.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="6ecdd9e6-66ea-4980-9822-0304c5dab9a6"
     data-headline="Nygammalt café i sprillans nya lokaler på Storsjöstrand"
     data-publish-date="2018-04-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="6ecdd9e6-66ea-4980-9822-0304c5dab9a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/nygammalt-cafe-i-sprillans-nya-lokaler-pa-storsjostrand" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/nygammalt-cafe-i-sprillans-nya-lokaler-pa-storsjostrand" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5fedc5b8-9f37-4ddb-a135-81832f76ec9f/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="6ecdd9e6-66ea-4980-9822-0304c5dab9a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/nygammalt-cafe-i-sprillans-nya-lokaler-pa-storsjostrand" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nygammalt café i sprillans nya lokaler på Storsjöstrand</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/nygammalt-cafe-i-sprillans-nya-lokaler-pa-storsjostrand" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För ett halvår sedan stängde Café Torgbrinken för gott i sina gamla lokaler. Snart öppnar de i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="d38713d2-a0a8-450c-8281-54864e58c48b"
     data-headline="Malin Andersson Junkka: Nej du Zlatan, du borde övervägt en flytt till Offerdal"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="d38713d2-a0a8-450c-8281-54864e58c48b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/malin-andersson-junkka-nej-du-zlatan-du-borde-overvagt-en-flytt-till-offerdal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/malin-andersson-junkka-nej-du-zlatan-du-borde-overvagt-en-flytt-till-offerdal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/8480153a-da73-47ea-9b4e-e3f6581f9620/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="d38713d2-a0a8-450c-8281-54864e58c48b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>
      <a href="/jamtland/ostersund/malin-andersson-junkka-nej-du-zlatan-du-borde-overvagt-en-flytt-till-offerdal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Malin Andersson Junkka: Nej du Zlatan, du borde övervägt en flytt till Offerdal</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/malin-andersson-junkka-nej-du-zlatan-du-borde-overvagt-en-flytt-till-offerdal" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Zlatan Ibrahimović var länge min enda idol. Jag älskade hans mentalitet och tyckte att hans...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="516e588c-3c90-498c-9302-fa37cf8ab134"
     data-headline="INSÄNDARE: Man måste annonsera om folk ska komma"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="516e588c-3c90-498c-9302-fa37cf8ab134">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.35</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/insandare-man-maste-annonsera-om-folk-ska-komma" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/insandare-man-maste-annonsera-om-folk-ska-komma" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/301b114f-04d7-4ce9-b21b-542de47730d6/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="516e588c-3c90-498c-9302-fa37cf8ab134">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.35</span>
</div>

      </div>
      <a href="/jamtland/insandare-man-maste-annonsera-om-folk-ska-komma" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>INSÄNDARE: Man måste annonsera om folk ska komma</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/insandare-man-maste-annonsera-om-folk-ska-komma" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Läser i tidningen om att åskådarna uteblir från VM-tävlingarna i curling. Hur ska man veta att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c9f614f9-87da-4e0f-a7e5-0f972f4c7b25"
     data-headline="Rachel tog pilates till Östersund: ”Det var svårt i början och det tog faktiskt väldigt lång tid innan jag började få kunder”"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="c9f614f9-87da-4e0f-a7e5-0f972f4c7b25">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/rachel-tog-pilates-till-ostersund-det-var-svart-i-borjan-och-det-tog-faktiskt-valdigt-lang-tid-innan-jag-borjade-fa-kunder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/rachel-tog-pilates-till-ostersund-det-var-svart-i-borjan-och-det-tog-faktiskt-valdigt-lang-tid-innan-jag-borjade-fa-kunder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/c38e7350-8368-49df-8c90-5b32a2f4e6fd/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="c9f614f9-87da-4e0f-a7e5-0f972f4c7b25">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.00</span>
</div>

      </div>
      <a href="/jamtland/ostersund/rachel-tog-pilates-till-ostersund-det-var-svart-i-borjan-och-det-tog-faktiskt-valdigt-lang-tid-innan-jag-borjade-fa-kunder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Rachel tog pilates till Östersund: ”Det var svårt i början och det tog faktiskt väldigt lång tid innan jag började få kunder”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/rachel-tog-pilates-till-ostersund-det-var-svart-i-borjan-och-det-tog-faktiskt-valdigt-lang-tid-innan-jag-borjade-fa-kunder" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För sju år sedan lämnade Rachel Potter sitt företag, sitt hus och sina föräldrar för att flytta...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="2c82eb8a-e576-4c99-b668-0ad5c6a9cd26"
     data-headline="INSÄNDARE: Varför stannar ni inte vid övergångsställen?"
     data-publish-date="2018-04-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="2c82eb8a-e576-4c99-b668-0ad5c6a9cd26">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/insandare-varfor-stannar-ni-inte-vid-overgangsstallen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/insandare-varfor-stannar-ni-inte-vid-overgangsstallen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b1a7dd64-8d71-47ed-83eb-ce74ce3426fd/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="2c82eb8a-e576-4c99-b668-0ad5c6a9cd26">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/insandare-varfor-stannar-ni-inte-vid-overgangsstallen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>INSÄNDARE: Varför stannar ni inte vid övergångsställen?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/insandare-varfor-stannar-ni-inte-vid-overgangsstallen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Sedan 1998 har den så kallade zebralagen funnits i svensk lagstiftning. Denna lag gör gällande...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="b8c8bda1-8ba4-4b6f-8ea1-0cce0532609d"
     data-headline="Räddningstjänsten ryckte ut på en gräsbrand i Brunflo"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="b8c8bda1-8ba4-4b6f-8ea1-0cce0532609d">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.45</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/raddningstjansten-ryckte-ut-pa-en-grasbrand-i-brunflo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/raddningstjansten-ryckte-ut-pa-en-grasbrand-i-brunflo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1f8581af-1111-48eb-b706-4ec3574dfd17/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="b8c8bda1-8ba4-4b6f-8ea1-0cce0532609d">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.45</span>
</div>

      </div>
      <a href="/jamtland/ostersund/raddningstjansten-ryckte-ut-pa-en-grasbrand-i-brunflo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Räddningstjänsten ryckte ut på en gräsbrand i Brunflo</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/raddningstjansten-ryckte-ut-pa-en-grasbrand-i-brunflo" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Klockan 13.04 på lördagen fick räddningstjänsten ett larm om en gräsbrand i Brunflo.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="31720894-34b3-4c52-987d-4d530a742817"
     data-headline="SMHI varnar för höga vattenflöden i länet"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="31720894-34b3-4c52-987d-4d530a742817">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.39</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/smhi-varnar-for-hoga-vattenfloden-i-lanet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/smhi-varnar-for-hoga-vattenfloden-i-lanet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/543469f3-545b-401e-9a71-14400d991ffe/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="31720894-34b3-4c52-987d-4d530a742817">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.39</span>
</div>

      </div>
      <a href="/jamtland/smhi-varnar-for-hoga-vattenfloden-i-lanet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>SMHI varnar för höga vattenflöden i länet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/smhi-varnar-for-hoga-vattenfloden-i-lanet" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">SMHI har utfärdat en klass 1 varning för höga vattenflöden i i hela länet förutom...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="7ff52da7-24b2-4dd4-8124-b290b4f3500a"
     data-headline="Nattens nyheter: Så var natten – och här hittar du dagens väderprognos"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="7ff52da7-24b2-4dd4-8124-b290b4f3500a">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.39</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/nattens-nyheter-sa-var-natten-och-har-hittar-du-dagens-vaderprognos-38" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/nattens-nyheter-sa-var-natten-och-har-hittar-du-dagens-vaderprognos-38" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/ce174799-9d66-45cb-93af-b8ad51d31120/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Jämtland" data-uuid="7ff52da7-24b2-4dd4-8124-b290b4f3500a">
    <span class="main-category" itemprop="genre">Jämtland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.39</span>
</div>

      </div>
      <a href="/jamtland/nattens-nyheter-sa-var-natten-och-har-hittar-du-dagens-vaderprognos-38" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nattens nyheter: Så var natten – och här hittar du dagens väderprognos</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/nattens-nyheter-sa-var-natten-och-har-hittar-du-dagens-vaderprognos-38" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Jämtland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="00d0bce7-e9ce-40f2-8aea-6ce617efda6b"
     data-headline="Brottsmisstankarna mot Kindberg – detta har hänt"
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="00d0bce7-e9ce-40f2-8aea-6ce617efda6b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.35</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/brottsmisstankarna-mot-kindberg-detta-har-hant" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/brottsmisstankarna-mot-kindberg-detta-har-hant" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dcc25375-3bf9-4ead-b786-9da2ae778718/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="00d0bce7-e9ce-40f2-8aea-6ce617efda6b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.35</span>
</div>

      </div>
      <a href="/jamtland/ostersund/brottsmisstankarna-mot-kindberg-detta-har-hant" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Brottsmisstankarna mot Kindberg – detta har hänt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/brottsmisstankarna-mot-kindberg-detta-har-hant" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vi summerar händelseutvecklingen så här långt.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="146bb5ed-cf7e-4bc8-9636-6cda1e541273"
     data-headline="Tvätteriet i Tandsbyn blir kvar – löser hårdare miljökrav med annorlunda vattenrening: "Vi vill bygga ut""
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="146bb5ed-cf7e-4bc8-9636-6cda1e541273">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/tvatteriet-i-tandsbyn-blir-kvar-loser-hardare-miljokrav-med-annorlunda-vattenrening-vi-vill-bygga-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/tvatteriet-i-tandsbyn-blir-kvar-loser-hardare-miljokrav-med-annorlunda-vattenrening-vi-vill-bygga-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/7e89c0a0-a89b-47a7-8405-2ded8971f034/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="146bb5ed-cf7e-4bc8-9636-6cda1e541273">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">06.00</span>
</div>

      </div>
      <a href="/jamtland/ostersund/tvatteriet-i-tandsbyn-blir-kvar-loser-hardare-miljokrav-med-annorlunda-vattenrening-vi-vill-bygga-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tvätteriet i Tandsbyn blir kvar – löser hårdare miljökrav med annorlunda vattenrening: "Vi vill bygga ut"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/tvatteriet-i-tandsbyn-blir-kvar-loser-hardare-miljokrav-med-annorlunda-vattenrening-vi-vill-bygga-ut" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Jämtlands största tvätteri hotades av hårdare miljökrav. Det lokala reningsverket belastades för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="809d7ed5-7e45-4113-9a0b-e786ef4cd6f8"
     data-headline="Kvinna åtalas för rattfylleri – ska ha kört bil påverkad av amfetamin"
     data-publish-date="2018-04-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="809d7ed5-7e45-4113-9a0b-e786ef4cd6f8">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/kvinna-atalas-for-rattfylleri-ska-ha-kort-bil-paverkad-av-amfetamin" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/kvinna-atalas-for-rattfylleri-ska-ha-kort-bil-paverkad-av-amfetamin" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/5fda3434-437f-48cc-a383-d4161e91c884/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="809d7ed5-7e45-4113-9a0b-e786ef4cd6f8">
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/ostersund/kvinna-atalas-for-rattfylleri-ska-ha-kort-bil-paverkad-av-amfetamin" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kvinna åtalas för rattfylleri – ska ha kört bil påverkad av amfetamin</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/kvinna-atalas-for-rattfylleri-ska-ha-kort-bil-paverkad-av-amfetamin" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kvinnan ska ha varit påverkad av amfetamin och ha innehaft narkotikaklassade tabletter när hon...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="085af777-838f-45ee-99ba-5dc18586df61"
     data-headline="Dagsfest och lokala musiker under Åre Sessions första festivaldag"
     data-publish-date="2018-04-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Åre" data-uuid="085af777-838f-45ee-99ba-5dc18586df61">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/are/dagsfest-och-lokala-musiker-under-are-sessions-forsta-festivaldag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/are/dagsfest-och-lokala-musiker-under-are-sessions-forsta-festivaldag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/39b0cae1-ac07-4d2e-b80f-8f7c38bd8b84/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Åre" data-uuid="085af777-838f-45ee-99ba-5dc18586df61">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Åre</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/are/dagsfest-och-lokala-musiker-under-are-sessions-forsta-festivaldag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Dagsfest och lokala musiker under Åre Sessions första festivaldag</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/are/dagsfest-och-lokala-musiker-under-are-sessions-forsta-festivaldag" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det är skid- och musikkultur som sammanflätas under festivalhelgen i Åre. Åre Sessions smög i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="ec664363-a2d4-4fa9-ba1f-aebeb04fcc64"
     data-headline="Nolervik: Minnesord över en trött och sliten 57:a – nu går danspaviljongen i himlen in"
     data-publish-date="2018-04-27">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="ec664363-a2d4-4fa9-ba1f-aebeb04fcc64">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/stromsund/nolervik-minnesord-over-en-trott-och-sliten-57-a-nu-gar-danspaviljongen-i-himlen-in" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/stromsund/nolervik-minnesord-over-en-trott-och-sliten-57-a-nu-gar-danspaviljongen-i-himlen-in" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/354c7850-32d5-4214-a7de-16b832bc40a7/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Strömsund" data-uuid="ec664363-a2d4-4fa9-ba1f-aebeb04fcc64">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Strömsund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/jamtland/stromsund/nolervik-minnesord-over-en-trott-och-sliten-57-a-nu-gar-danspaviljongen-i-himlen-in" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nolervik: Minnesord över en trött och sliten 57:a – nu går danspaviljongen i himlen in</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/stromsund/nolervik-minnesord-over-en-trott-och-sliten-57-a-nu-gar-danspaviljongen-i-himlen-in" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Danspaviljongen Åbacka i Tullingsås gått hädan i en ålder av 60 år. Aldrig mer ska vi få höra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="b179daaa-6121-459e-b866-80cb6f694240"
     data-headline="Vinter ute - vår inne: "Nu är det hög tid att sätta tomaterna""
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Östersund" data-uuid="b179daaa-6121-459e-b866-80cb6f694240">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/jamtland/ostersund/vinter-ute-var-inne-nu-ar-det-hog-tid-att-satta-tomaterna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/jamtland/ostersund/vinter-ute-var-inne-nu-ar-det-hog-tid-att-satta-tomaterna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/2718a03e-54ec-4f48-b100-2f90114f56a5/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Östersund" data-uuid="b179daaa-6121-459e-b866-80cb6f694240">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Östersund</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>
      <a href="/jamtland/ostersund/vinter-ute-var-inne-nu-ar-det-hog-tid-att-satta-tomaterna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Vinter ute - vår inne: "Nu är det hög tid att sätta tomaterna"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/jamtland/ostersund/vinter-ute-var-inne-nu-ar-det-hog-tid-att-satta-tomaterna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Våren kämpar hårt utanför fönstret, men än är det en liten bit kvar innan gräsmattan är grön och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-04-28">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container op_d_box">
      <div id="op_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container op_t_box">
      <div id="op_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container op_m_box">
      <div id="op_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71348;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Hans Lindeberg</li>
            <li><a href="mailto:hans.lindeberg@mittmedia.se">hans.lindeberg@mittmedia.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet">
          <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/ostersunds-posten">Kundservice</a></li>
            <li class="footer-info-title">Kundcenter:</li>
            <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
            <li class="footer-info-title">Telefonväxel:</li>
            <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-op-och-mittmedia">
              Om <span itemprop="brand">ÖP</span>
</a>          </li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/cookies">Information om cookies</a></li>
          <li><a href="/info/om-pul-personuppgiftslagen">Information om PUL</a></li>
          <li><a href="/info/upphovsratt-pa-op-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@op.se">tips@op.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med OP</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@op.se">tips@op.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4663161620">063-16 16 20</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med OP</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-01-24'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"171fb4ae-ceb2-4835-a625-00478ebb0d14","bylines":["Evelina Pålsson"],"categories":["Härjedalen","Nöje","Jämtland","Allmänt"],"category_list":["Jämtland","Härjedalen","Nöje","Allmänt"],"char_length":1473,"function_tags":["lt_östersund_print","livered","öp_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Jon Henrik Fjällgren spred glädje i veckans Let's Dance – juryn: ”Du äger golvet”","slug":"jon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet","url":"/jamtland/harjedalen/jon-henrik-fjallgren-spred-gladje-i-veckans-let-s-dance-juryn-du-ager-golvet","pub_date":"2018-04-28T11:51:59.000+02:00","news_prio_expired":false,"news_prio":6},"resources":[],"writer_resources":null,"site_id":"OP","tags":["TV4","Jon Henrik Fjällgren","Lets dance"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '6e02064da5084479b9002d8840eda7e3';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-f73d1e581f27ef93e772f97a182f5cfa552e21b2fa58eba40d1479cf5b4d642d.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

    <script type="text/javascript">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</script>


</body>
</html>
